overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: คอมแบรน เล่นงานผมอีกแล้ว ช่วยหน่อยคับ

  1. #1
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default คอมแบรน เล่นงานผมอีกแล้ว ช่วยหน่อยคับ

    ไปลงวิน ใหม่ให้พี่ชาย ตอนเราทำเสร็จก็ปกติดีเล่นเนตได้ตามปกติ พอปิดทิ้งไว้หลายๆชั่วโมง กลับมาเปิดกลายเป็นเล่นเนตไม่ได้ซะแล้ว ลองใส่ วินของ skz กลายเป็นเหมือน hub ไม่แจกไอพีมาให้ เลยเปลี่ยนเป็นของ dark แจกไอพีซะงั้นแต่เนตไม่เดิน ลองเชคที่สายดูแล้วก็ใช้ได้ปกติ

    ผมแก้ทุกทางจนหมดปัญญาแลัวคับ มันเป็นไปได้จากอะไรบ้างละเนี่ย กับอาการปิดเครื่องที่ไว้สักพักแล้วเล่นเนตไม่ได้เนี่ย


  2. #2
    OverclockZone Member converseboy's Avatar
    Join Date
    17 Oct 2008
    Location
    Ubonratchatani 34000

    Default

    งานเข้าครับ

    เป็นไรหว่า ผม ก็ ใช้ D A R K กับ sKZ ก็ไม่เป็นไรนะครับ

  3. #3
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    ต้องยกเข้าศูนย์ HP รึเนี่ย T_T

  4. #4
    OverclockZone Member narastaya9's Avatar
    Join Date
    30 Jan 2009
    Location
    อุทยานแห่งชาติเขาใหญ่

    Default

    HP หรือว่า Dell หรอครับ 2 ยี่ห้อหลัก ๆ

  5. #5
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    HP คับ ปิดเครื่องไว้สักพัก พอเปิดกลับมาเล่นเนตไม่ได้

  6. #6
    OverclockZone Member inside_mt's Avatar
    Join Date
    18 Jun 2008
    Location
    แปดริ้ว

    Default

    ชอบลายเซนต์ คิดเหมือนกันเลย

  7. #7
    OverclockZone Member narastaya9's Avatar
    Join Date
    30 Jan 2009
    Location
    อุทยานแห่งชาติเขาใหญ่

    Default

    อาจเป็นที่วินโดนะครับ ไม่ใช่ที่เครื่องก็ได้นะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •