overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: พึ่งลงวิสต้า แล้วเปิดเครื่องแปปเดียว ก็ค้างไปเลยคับ

  1. #1
    OverclockZone Member
    Join Date
    28 Mar 2009

    Default พึ่งลงวิสต้า แล้วเปิดเครื่องแปปเดียว ก็ค้างไปเลยคับ

    ลง vista ultimate 64 bit คับ
    ลงโดยที่ไม่ได้ใส่ product key
    แต่เวลาไปดูที่ my com มันก็เขียนว่า windows is activated แล้วนะครับ
    หลังลงวิสต้าเสร็จ ก็ลง driver mainboard, vga card
    รีสตาร์ทเครื่อง ว่าจะลองใช้สักหน่อย ผ่านไปประมาณ 2-3 นาที เครื่องก็ขึ้นจอฟ้า แต่ลืมอ่านโค๊ดอ่ะครับ

    หลังจากนั้นก็ลองรีสตาร์ทอีกครั้ง ก็พอเข้าวินโดว แปปเดียว ก็ค้างเลยครับ (แต่ไม่ได้จอฟ้าน่ะ แค่ค้างอ่ะ)

    ก็ไม่รู้จะแก้ไงอ่ะครับ

    แผ่นวิสต้านี้ซื้อที่พันทิพครับ

    spec เครื่อง
    cpu = Q9550
    board = EP45 UD3L
    ram = OCZ 2*2GB
    HDD = WD320
    vga card = gigabyte GF9400GT 1MB

    ช่วยด้วยนะครับ

  2. #2
    OverclockZone Member Noni3z's Avatar
    Join Date
    12 Mar 2009

    Default

    แล้วมันขึ้นโคดว่าไงอ่ะครับ ขอรูปด้วย มิงั้น ตีความไม่ออกว่าเสียอะไร

  3. #3
    OverclockZone Member
    Join Date
    28 Mar 2009

    Default

    ลืมบอกไปครับ ก่อนหน้านี้ ผมเปิดเครื่อง เครื่องยังไม่ทันบูตเลยครับ มีเสียงติ๊ดๆ ดังเป็นระยะ พัดลมด้านหลังก็เปิดบ้าง ดับบ้าง สักพักผมทำไรไม่ได้ ก็เลยกดสวิตซ์ค้างปิดเครื่องไปเลย

    เหตุการณ์นี้เกิดขึ้นเมื่อผมต่อ desktop ตัวที่เกิดปัญหานี้ กับปลั๊กไฟตัวเดีียวกับที่ใช้กับโน๊ตบุค
    ผมเลยคิดว่าไฟอาจจะไม่พอ ต่อมาก็เลยปิดโนตบุคไป แล้วเชคเปิด desktop อย่างเดียว

    ผลปรากฎว่า บูตเข้าวินโดว์ได้ ต่อมาเนื่องจากยังไม่ได้ลงโปรแกรมไรไว้เลย ลงแต่ไดร์เวอร์ ไม่มีไรเล่น ก็เลยไปให้วินโดว์มันเช็ค rating score

    ปรากฎว่ามันรันไปยังไม่ทันเสร็จ ก็เกิดจอฟ้าอย่างที่ผมแปะรูปมาให้ดูครับ

    psu ผม = gigabyte superb 460 V1

    กำลังสงสัยว่าวัตต์ไม่พอหรือป่าวครับ

    cpu=Q9550 แต่การ์ดจอผมแค่ GF9400GT 1GB

  4. #4
    OverclockZone Member
    Join Date
    28 Mar 2009

    Default

    รูปครับ

  5. #5
    OverclockZone Member
    Join Date
    28 Mar 2009

    Default

    ส่งรูปไม่ได้อ่าา

    งั้นผมลอก error มาจากจอฟ้าแล้วกันนะครับ

    PAGE_FAULT_IN_NONPAGED_AREA
    ...
    ...
    ...
    stop: 0x00000050 (0xfffff86001BC90B0, 0x0000000000000000, 0xFFFFF80001B87E ,x0000000000000005) ประมาณนี้อะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •