overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: ถามทั่นที่ใช้ 2233SW ด้วยคับ

  1. #1
    OverclockZone Member noom9888's Avatar
    Join Date
    13 Feb 2008
    Location
    อุดรธานี

    Default ถามทั่นที่ใช้ 2233SW ด้วยคับ

    ผมซื้อจอ 2233SW มาใหม่ลองที่ร้านแล้วเทสเดทพิกเซลไม่มีปัญหา เอากลับมาบ้านเทสเดทพิกเซลวันนี้เทสด้วยสีแดง น้ำ้เงิน เหลือง ขาว ดำ ปรากฎว่าตอนเทสสีแดงมีจุดสีดำหนึ่งจุด เทสสีน้ำเงินมีจุดสีดำ 2 จุด โดยเป็นคนละจุดกัน แต่สีอื่นปกติ ไม่ทราบว่าอย่างนี้ถือว่าปกติหรือป่าวคับ

    อีกอย่างคับตอนดูหนัง Hi-Def 720P,1080P เวลาขยายจนเต็มน่าจอแล้วจามีเส้นสีขาววิ่งขึ้นอยู่หลายเส้นคับ ปรับหน้าจอ 1920x1080 อัตรากระพริบจา 60,70,75,100,120 ปรับเท่าไหร่ก็มีอาการดังกล่าวอยู่เหมือนเดิมคับ


  2. #2
    OverclockZone Member peter_well's Avatar
    Join Date
    20 Sep 2007
    Location
    สาทร,พระราม3,โคราช,โชคชัย

    Default

    ไม่ปกติครับ แนะนำไปเครมที่ Samsung ตรง สีลม ครับได้ของไวดี

  3. #3
    OverclockZone Member tiksna's Avatar
    Join Date
    3 Oct 2007
    Location
    ศรีราชา ชลบุรี

    Default

    Quote Originally Posted by peter_well View Post
    ไม่ปกติครับ แนะนำไปเครมที่ Samsung ตรง สีลม ครับได้ของไวดี
    ตามนี้

  4. #4
    OverclockZone Member
    Join Date
    7 Apr 2009

    Default

    2จุดเครมได้ด้วยหรือครับ เห็นเขียนว่าต้อง5จุดขึ้นไปถึงเครมได้น่ะครับ

  5. #5
    OverclockZone Member noom9888's Avatar
    Join Date
    13 Feb 2008
    Location
    อุดรธานี

    Default

    ดันคับ ขอข้อมูลเพิ่มอีกหน่อยคับ

    วันนี้ลองต่อทั้งแบบ VGA,DVI ก็เป็นเหมือนเดิมคับ
    Last edited by noom9888; 13 Apr 2009 at 09:26:51.

  6. #6
    OverclockZone Member minipop's Avatar
    Join Date
    18 Oct 2008
    Location
    BKK

    Default

    ซื้อร้านไหนครับแล้วซื้อมานานยัง ถ้าเกิน 7 วันอาจจะต้องรอนานหน่อยนึงแล้ว แต่ที่ๆเราไปเครม

  7. #7
    OverclockZone Member noom9888's Avatar
    Join Date
    13 Feb 2008
    Location
    อุดรธานี

    Default

    ตอนดูหนัง Hi-Def 720P,1080P เวลาขยายจนเต็มน่าจอแล้วจามีเส้นสีขาววิ่งขึ้นอยู่หลายเส้นคับ ปรับหน้าจอ 1920x1080 อัตรากระพริบจา 60,70,75,100,120 ปรับเท่าไหร่ก็มีอาการดังกล่าวอยู่เหมือนเดิมคับ
    วันนี้ไปลองที่ร้านเค้ามาปรากฏว่าเอาไปลองกับเครื่องที่ร้านเค้า ใช้ 9500GT อาการดังกล่าวไม่มีให้เห็นคับ เป็นไปได้ไหมคับว่าการ์ดจอผมแรงไม่พอขับ 1080p บนจอ 22" คับ -_-"

  8. #8
    OverclockZone Member wizardsoul's Avatar
    Join Date
    2 Jan 2009

    Default

    ใช้ VGA อะไรละท่าน

  9. #9
    OverclockZone Member noom9888's Avatar
    Join Date
    13 Feb 2008
    Location
    อุดรธานี

    Default

    Quote Originally Posted by wizardsoul View Post
    ใช้ VGA อะไรละท่าน
    ATI3450 256MB คับ

  10. #10
    OverclockZone Member peter_well's Avatar
    Join Date
    20 Sep 2007
    Location
    สาทร,พระราม3,โคราช,โชคชัย

    Default

    งั้น ยกเครื่องไปเทสพร้อมจอเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •