overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยผมทีคับ ไม่รู้อะไรเสีย

  1. #1
    OverclockZone Member
    Join Date
    15 Feb 2009
    Location
    A, A

    Default ช่วยผมทีคับ ไม่รู้อะไรเสีย

    อาการเครื่องผมเป็นแบบนี้คับ
    เป็นตอนเล่นเกมครั้งแรกเล่นอยู่ๆๆคอมดับไป หลังจากนั้นเปิดไม่ติดคับ ต้องปล่อยทิ้งสักพัก แล้วกดปุ่มเพาเวอร์หลายๆๆครั้ง ก็จะติดแต่เมื่อเข้าวินโดส์ก็ดับ เป็นสิบครั้ง พแเข้าวินโดส์ได้เมื่อเข้าเกมปุบเล่นไปได้ประมาณ2 นาที ก็ดับอีกคับวนกลับไปอาการเก่า
    เครื่องผม cpu q6600
    psu raidmax 630 watt
    mb giga ep31 ds3l
    vga xfx 9800gtx+
    ram 2 g
    คือผมไม่รู้ว่าอะไรมันเสียนะคับ จะได้เอาไปเคลมถูกคับ
    ขอบคุณสำหรับทุกการช่วยเหลือคับ

  2. #2
    OverclockZone Member คนท้า(ทาย)ฟ้าลิขิต's Avatar
    Join Date
    18 Feb 2008
    Location
    ม.ศิลปกร (สนามจันทร) // KMUTNB // อนุสาวรีย์ // พันทิพ // อ้อมใหญ่ // ปิ่นเกล้า

    Default

    อิอิ

    มีกี่เครื่องครับ

    ลองเอาอีกเครื่องมาใส่ดู

  3. #3
    OverclockZone Member spynet's Avatar
    Join Date
    11 Nov 2008
    Location
    พานทอง, ชลบุรี - ดอนเมือง - รังสิต

    Default

    CPU ร้อนไปหรือเปล่าครับ
    ลองใช้ CPU-Z ดูอุณหภูมิ ถ้าร้อนก็ดูว่า พัดลมหมุนปกติรึเปล่า
    ไม่ก็ถอด CPU มาดูซิลิโคน ว่ามันยังมีอยู่ไหม?
    ผมเคยเป็นอาการนี้อยู่เหมือนกัน แต่มันไม่ดับไวขนาดนี้...

  4. #4
    OverclockZone Member
    Join Date
    15 Feb 2009
    Location
    A, A

    Default

    ตอนนี้เปิดเครื่องมาสักพักแล้วคับ อุณหภูมิประมาณ 38 คับ เทื่อกี้ลองเล่น last ramment ประมาณ 10 นาที ยังไม่เกิดอาการคับ เดี๋ยวจะลอง call 4 ดูว่าจะเป็นไหมคับถ้ายังไงยังสามารถมารายได้จะมาบอกคับ ขอบคุณคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •