คอมข้าพเจ้าลากไฟ ไปได้แค่ 1.450 เอง อะครับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: คอมข้าพเจ้าลากไฟ ไปได้แค่ 1.450 เอง อะครับ

  1. #1
    OverclockZone Member
    Join Date
    11 Mar 2007

    Angry คอมข้าพเจ้าลากไฟ ไปได้แค่ 1.450 เอง อะครับ

    ใช้ Sempron 3000+ CPU 1.8 กิ๊ก แรม 1.2 g กะลาก ให้ ไป 2.5 กิ๊กอะครับ แต่ รู้สึกว่าไฟเลี้ยงัมน ไปได้แค่ 1.45 เองอะครับ พอ เอาไปถึง 2.5 เล่นๆไป ดับเองมั่ง จอลาย มั่ง เลยอยากทราบว่า ควรจะทำไง้ดีอะครับผม

  2. #2
    OverclockZone Member
    Join Date
    11 Mar 2007

    Default

    ผมใช้ บอร์ดของ Asrock ตอนนี้ลากมา 2.5 ละไม่รู้จะ เสถียร มั้ย ไครมี ข้อแนะนำ มั่งครับ ว่าตรง ปรับตรงไหนมั่ง เพราะผม ปรับ บัสเป็น 8 -*- แล้วก้อ คลีอกไป 280 กับ 180 แค่นี้เอง แบบว่า คลํอกไม่ค่อยจะเปน

  3. #3
    OverclockZone Member Peedyy01's Avatar
    Join Date
    18 Sep 2006
    Location
    รามอินทรา กม.5 (กองบินตำรวจ)

    Default

    ทดแรมจิ

  4. #4
    OverclockZone Member
    Join Date
    11 Mar 2007

    Default

    ดันไม่ขึ้นละ คอมจะรีเครื่องเองเลยจะเพิ่มไฟยังไง หละเนีย เต็มแค่ 1.45

  5. #5
    OverclockZone Member harpseal's Avatar
    Join Date
    2 Feb 2007
    Location
    A Blue Planet

    Default

    เปลี่ยนบอร์ด ดีกว่าไม๊คร๊าบบบบ

  6. #6
    OverclockZone Member
    Join Date
    11 Mar 2007

    Default

    ตอนนี้ไป 2.6 และ -*- ไฟ 1.45 -*-


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •