overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: วอนกูรูตรวจสอบปัญหาคอมให้ทีครับ งง มาก!!

  1. #1
    OverclockZone Member mannygogo's Avatar
    Join Date
    4 Oct 2008

    Default วอนกูรูตรวจสอบปัญหาคอมให้ทีครับ งง มาก!!

    เครื่อง spec

    CPU P4 3.2 GHz(no clock)
    ram 2.5 Gb
    VGA HD 3650
    Hard Disk 40 Gb(internal)
    Mainboard P4S800D-X
    PSU Enermax 460 Watt(ตัว2พัดลมเพิ่มเปลี่ยนมาไม่กี่เดือน)

    ปัญหามีตังนี้น่ะครับ ถ้าผมเปิดเครื่องคอมไปนานๆประมาณ10ชั่วโมง เเล้วปิดเครื่อง(ถอดปลั๊กออก) กว่าจะเปิดติดต้องรอเป็นชั่วโมงเลยครับ
    ถ้าเปิดแปปเดียวก็รอแปปเดียวไม่กี่นาที(บางครั้งก็ไม่กี่วินาที)

    ผม ได้ทำการตรวจสอบเบื้องต้นสังเกตได้ว่า ถ้าไฟLEDบนเมนบอร์ดติด ถึงจะเปิดเครื่องได้ ซึ่งถ้าเปิดเครื่องนานระยะเวลาที่ไฟนี้จะติดก็นานไตปตามด้วยครับ

    ตอนนี้สงสัยว่าอะไรมีปัญหากันเเน่ครับ PSU หรือ Mainboard หรือไม่ใช่ทั้ง2วอนผุ้รู้ช่วยทีครับ

    ขอบคุณครับ

  2. #2
    OverclockZone Member scops's Avatar
    Join Date
    9 Sep 2007

    Default

    Mainboard มากกว่าครับ Enermax ไม่น่าใช่ครับ PSU เทพๆประกันยาวขนาดนี้คงเป็นที่ Board มากกว่าครับ
    หรืออีกวิธีผมเดาเอานะว่าลองถอดอุปกรณ์ทุกส่วนออกมาทำความสะอาดดูอ่ะครับใช้ยางลบถูใช้ Spray ลมฉีดไล่ฝุ่นตามแผง Board ดูครับแล้วตรง Slot Main Power ลองเสียบหลายๆแบบดูครับอย่างเช่นปกติเสียบอยู่แน่นเปรียเลยก็ลองเสียบหลวมๆแต่ไม่ต้องหลวมมากนะครับเดียวไม่ติด

  3. #3
    OverclockZone Member
    Join Date
    12 Apr 2007

    Default

    เป็นอาการเสียหลักๆของ ENERMAX เขานะครับ ที่บอกว่าสังเกตว่าไฟที่บอร์ดติดจึงจะเปิดติดเพราะ psu ไม่จ่ายไฟมาเลยอ่ะครับ แต่น่าจะมี psu ลองเปลี่ยนดูก่อนให้แน่ใจเพราะเคลมนานเหมือนกัน
    Last edited by sesone; 21 Apr 2009 at 00:37:40.

  4. #4
    OverclockZone Member
    Join Date
    27 Dec 2006

    Default

    LED บนบอร์ดไม่ติดเกิดจากไฟไม่เข้าครับ น่าจะจาก Enermax ของท่านนะ แต่ลองเอาซัพพลายของคนอื่นมาลองดูก่อนจะดี เพราะผมเคยซ่อมอาการแบบนี้สรุปเกิดจากภาคจ่ายไฟหลักบนเมนบอร์ดมีปัญหา

  5. #5
    OverclockZone Member mannygogo's Avatar
    Join Date
    4 Oct 2008

    Default

    รู้จุดสาเหตุที่เเน่นอนเเล้วครับ
    PSU Enermax เสียครับ
    นึกขึ้นได้ว่ามีพาวเวอร์ติดเคสตัวเก่าอยู่เลยนำมาทดสอบปรากฎว่าไฟเข้าปกติไม่มีปัญหาใดๆ

    พรุ่งนี้เลยจะนำไปส่งซ่อมเห็นเค้าว่ากันว่า เคลมนาน

    ขอบคุณทุกๆความคิดเห็นเเละเสนอเเนะมาครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •