overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: คอมเปนไรไม่รู้ครับ

  1. #1
    OverclockZone Member
    Join Date
    26 Jan 2009

    Default คอมเปนไรไม่รู้ครับ

    พอดีผมไปตั้งค่าในไบอออสตั้งค่าให้เป็นค่าเริ่มต้นอะครับ แล้วมันเลยเป็น อาการคือ เปิดคอมมาแล้วไม่มีอะไรขึ้นเลยครับแต่คอมเปิดติดดัง ติ๊ด ด้วย หน้าจอมืดเลยครับ ผมเลยย้ายจั๊มเปอร์แล้วรีค่าตามคู่มือเมนบอร์ดนะครับ ใช้ p5q-e นะครับ มันก็ใช้ได้ครับแต่พอปิดเครื่องแล้วอีกวันมาเปิดก็เป็นแบบเดิมช่วยบอกหน่อยครับว่าคอมเป็นอะไรครับ ขอบคุณคร้าบ..

  2. #2
    OverclockZone Member Paully_pat's Avatar
    Join Date
    12 Aug 2007
    Location
    มหาชัย

    Default

    ลองถอดปลั๊กไฟ ถอดถ่านออก แล้วทิ้งไว้สัก 10 นาที
    ใส่ถ่าน แล้วเปิดเครื่อง น่าจะหาย(ถ้าBoard ไม่เสีย)

  3. #3
    OverclockZone Member srimaek's Avatar
    Join Date
    30 May 2008
    Location
    143 ซ.ปิ่นนคร4 ถ.บรมราชชนนี แขวงตลิ่งชั

    Default

    ผมก้อเป็นคล้ายๆ แบบนี้ครับ อิอิ ผมใช้ P5vd2-vm ครับ ตั้งเวลาไม่อยู่เหมือนกันเลย
    วิธีแก้ แบบคุณ Paully pat ก้อดีนะครับ ลองทำดู แต่ของผมทำแบบี้แล้วไม่หายครับ ผมเลยไปซื้อถ่านไบออสมาใส่ใหม่ 35 บาทที่พาต้า ใช้ได้แค่ 2 อาทิตย์เอง ครับ จากนั้นลอง แฟลตไบออสดู ก็ยังไม่หายอีกครับ สุดท้ายวิธีแก้ที่ดีที่สุดของผมคือ ส่งเคลม 55++

    ++ ที่ผมส่งเคลมเพราะว่า พยายามแก้โดยพื้นฐานที่ผมบอกไปแล้ว เฟลชไบออส -เปลี่ยนถ่านใหม่-เคลียจั๊มเปอร์- แล้วยังไม่หายครับ เลยรู้ได้เลยว่า บอร์ดมีปัญหาครับ เลยเอาไปเคลม ที่ร้าน
    --- เอาไปที่ร้านแล้ว บอกอาการช่าง และวิธีแก้ที่ผมลองแก้ดูแล้ว ช่างเลย เปลี่ยน เมนบอร์ดใหม่ให้เลยครับ 55++

  4. #4
    OverclockZone Member
    Join Date
    26 Jan 2009

    Default

    ลองทำแล้วครับได้แล้วครับ ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •