overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ปัญหาเนื้อที่หายไป

  1. #1
    OverclockZone Member wormmon007's Avatar
    Join Date
    21 Mar 2007
    Location
    BKK บางกะปิ

    Default ปัญหาเนื้อที่หายไป

    คือตอนแรกผมลง Kaspersky แล้วพอบูตเข้าหน้าวินโด้มันจะค้างที่ Windows is startup...
    อะครับผมเลยบูตเ้ข้า Safe mode แล้วปิด autorun ของ Kaspersky ไว้แล้วก็สามารถบูตเ้ข้าวินโด้ได้ แต่ๆๆๆเนื้อที่ drive C ผมหายไปราวๆ 1GB กว่าๆเกือบๆ 2GB ซึ่ง Kaspersky ไม่น่าจะกินได้ขนาดนั้น ใครพอจะรู้มั่งว่าเปนที่อะไรครับ><"
    ปล.Windows XP SP3 ครับ

  2. #2
    OverclockZone Member hotbiee's Avatar
    Join Date
    11 Oct 2006
    Location
    Thailand

    Default

    ลองลบ temp ดูก่อนครับ

    Start > Run.. > พิมพ์ %temp%

  3. #3
    OverclockZone Member Offkhochi's Avatar
    Join Date
    26 Mar 2009
    Location
    บางกะปิ ราม ลาดพร้าว

    Default

    ลบได้หมดเลย หรอ ใน Temp อ่ะ

  4. #4
    immortalpao's Avatar
    Join Date
    20 Jun 2008
    Location
    สงขลา,หาดใหญ่

    Default

    Quote Originally Posted by Offkhochi View Post
    ลบได้หมดเลย หรอ ใน Temp อ่ะ
    ลบได้หมดเลยแต่มีบางไฟล์อาจลบไม่ได้ แต่ไม่มีปัญหาครับ

  5. #5
    OverclockZone Member wormmon007's Avatar
    Join Date
    21 Mar 2007
    Location
    BKK บางกะปิ

    Default

    ไม่มีอะครับใน temp ผมเคลียไปแล้ว><


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •