overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 23

Thread: ดูหนังแล้วมันกระตุกเป็นพักๆครับ

  1. #1
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default ดูหนังแล้วมันกระตุกเป็นพักๆครับ

    ผมใช้ดูหนังแล้วมันกระตุกครับ ลองเปลียนแผ่นเปลียนโปรแกรมที่ใช้เล่น
    และลองติดตั้งโปรแกรมใหม่ ก็ยังเป็นเหมือนเดิมครับ ฟังเพลงก็ออกอาการเหมือนกันครับ
    ไม่ทราบว่าเป็นที่อะไรครับ (ผมลองลง windows ใหม่ก็ยังเป็นอยู่นะครับ)

  2. #2
    OverclockZone Member GangZom's Avatar
    Join Date
    6 Nov 2008

    Default

    ไฟล์ไม่ดี ด่ามัน...ไอ่ไฟล์เอ้ย

  3. #3
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    Quote Originally Posted by GangZom View Post
    ไฟล์ไม่ดี ด่ามัน...ไอ่ไฟล์เอ้ย
    งะ ผมลองเปลียนหลายไปฃฟล์แล้วครับ หลายแผ่นด้วย

  4. #4
    OverclockZone Member 1623's Avatar
    Join Date
    9 Nov 2008

    Default

    หรือว่ามันจะเสร็จ เลยกระตุก!

  5. #5
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    เอากันเข้าไป ภาพยนตร์ ครับ ไม่ใช้....

  6. #6
    OverclockZone Member tiksna's Avatar
    Join Date
    3 Oct 2007
    Location
    ศรีราชา ชลบุรี

    Default

    สเปกเครื่องละครับ จะได้รู้ว่า กระตุกเพราะอะไร

  7. #7
    OverclockZone Member Godstep's Avatar
    Join Date
    29 May 2007

    Default

    ขอสเป็กเครื่อง และ ชนิดของไฟล์หนังที่ดูด้วยครับ

  8. #8
    OverclockZone Member goba13324's Avatar
    Join Date
    7 Apr 2009

    Default

    ผมก็ชอบดูหนังนะแต่เวรามันกะตุกก็นุกดีนิคับ อิอิ

  9. #9
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    เก่าๆครับ
    cpu atholn 2500+
    mb asus a7v800 ram 1280 mb
    agp 8x gf 5500 256 mb 128 bit
    hdd 160 gb
    ส่วนไฟล์ที่ใช้ดูนะครับ avi dat หนักทุกเรื่องดูแล้วกระตุกหมดครับ ไม่ว่าจะเป็นไฟล์อะไรครับ

  10. #10
    OverclockZone Member narastaya9's Avatar
    Join Date
    30 Jan 2009
    Location
    อุทยานแห่งชาติเขาใหญ่

    Default

    ลงไดวเวอร์การ์ดจอไหม่ครับ

    ลงโปรแกรมที่ใช้ดูไหมนะคับ เช่้น KM ก็ได้

    ลองดูนะครับ

  11. #11
    OverclockZone Member Yakuzaa's Avatar
    Join Date
    13 Sep 2007
    Location
    USS Enterprise

    Default

    ลงDriver การ์ดจอยัง CPUทำงาน100%ไหม ฮาร์ดดิสกำลังอ่านข้อมูลอย่างอื่นอยู่ป่าว

    ถ้าลงวินโด้แล้วยังไม่หาย นาจะเปงที่ตัว ฮาร์ดแวร์นะ

  12. #12
    OverclockZone Member Godstep's Avatar
    Join Date
    29 May 2007

    Default

    ดูจากสเป็กก็ไม่น่ามีปัญหา ถ้าท่านไม่ได้เล่นพวกไฟล์ hidef ทั้งหลาย

    ลองดูที่ driver กับตัว encoder ก็ดีครับ

    http://forums.overclockzone.com/foru...d.php?t=306440

    อันนี้ codec ที่ท่าน battlecruiser แนะนำมาครับ

  13. #13
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    ใครพอมี driver การ์ดจอบ้างครับ
    พอดีผมลงไปแล้วยังเหมือนเดิมครับ

  14. #14
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    Quote Originally Posted by Yakuzaa View Post
    ลงDriver การ์ดจอยัง CPUทำงาน100%ไหม ฮาร์ดดิสกำลังอ่านข้อมูลอย่างอื่นอยู่ป่าว

    ถ้าลงวินโด้แล้วยังไม่หาย นาจะเปงที่ตัว ฮาร์ดแวร์นะ
    cpu ทำงานไม่ถึง 100% ครับ แต่มันขึ้นๆลงๆที่ 30-40%

  15. #15
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    ผมลองลื้อมาประกอบให้ลองดูทีละชินอันใหนเสีย
    ปรากฎว่า sound card เสียหรือยังไงไม่รู้
    เอาออกแล้วปกติไม่กระตุก ใส่แล้วกระตุกสะงั้น มันเป็นอะไรครับ
    งง เกี่ยวกับไฟมัยครับ

  16. #16
    OverclockZone Member Apolly's Avatar
    Join Date
    22 Mar 2009
    Location
    อุบลราชธานี @ วารินชำราบ

    Default

    สงสัยกระตุกเพราะดูหนังชมพู

  17. #17
    OverclockZone Member narastaya9's Avatar
    Join Date
    30 Jan 2009
    Location
    อุทยานแห่งชาติเขาใหญ่

    Default

    อ้าวคน อุบล เหมือนกัน

  18. #18
    OverclockZone Member GOD-HAND's Avatar
    Join Date
    27 Nov 2006

    Default

    พัก ๆ หรือ พับ ๆ

  19. #19
    OverclockZone Member lampofgod's Avatar
    Join Date
    13 Oct 2008

    Default

    ติดไวรัสหรือเปล่า W32.Configer อ่ะ format ใหม่ก็ไม่หาย หรือ อาจจะเป็น Ram กับ Bord ไม่เข้ากัน โดยปกติ CPU จะทำงาน 2-8% แค่นั้น

  20. #20
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    Quote Originally Posted by lampofgod View Post
    ติดไวรัสหรือเปล่า W32.Configer อ่ะ format ใหม่ก็ไม่หาย หรือ อาจจะเป็น Ram กับ Bord ไม่เข้ากัน โดยปกติ CPU จะทำงาน 2-8% แค่นั้น
    จะดูยังไงครับว่าไม่เข้ากัน ผมใช้ kingmax กับ kingston
    บอด asus a7v800

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •