ช่วยด้วยครับ AM2 X2 3800+ASUS M2N-E มีปัญหาจะถามหลายเรื่องเลยครับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ช่วยด้วยครับ AM2 X2 3800+ASUS M2N-E มีปัญหาจะถามหลายเรื่องเลยครับ

  1. #1
    OverclockZone Member SlipBizkit's Avatar
    Join Date
    20 Mar 2007
    Location
    Fish China

    Default ช่วยด้วยครับ AM2 X2 3800+ASUS M2N-E มีปัญหาจะถามหลายเรื่องเลยครับ

    พึ่งซื้อคอมมาใหม่ ตามสเปคนี้นะครับ เดิมๆ เลยยังไม่ได้ clock
    AMD AM2 X2 3800+
    M/B ASUS M2N-E
    RAM ROX DDR2 667 2 x 512 MB
    HDD SEAGATE SATA2 7200 160 GB
    GALAXY GF7600GS DDR3 128 BIT 256 MB
    PSU DELUX DLP-31A
    WINDOWS XP PRO SP1

    ขอเริ่มคำถามเป็นข้อๆ เลยนะครับ
    1. อยากรู้ว่า HDD SATA กับ SATA2 ต่างกันยังไงครับ แล้วเราจะรู้ได้ไงว่า HDD ของเราเป็น SATA2 ไม่ใช่ SATA1 ที่ตัว HDD ก็ไม่มีเขียนบอก
    กลัวโดนที่ร้านหลอกอะครับ ดูใน Device Manager ฮาร์ดดิสก์ของผมรหัส ST3160815AS

    2. การ์ดจอด้วยครับ เราจะรู้ได้ไงว่าเป็น DDR3 หรือ DDR2 ผมซื้อ Galaxy GF76GS PCI-E 256 MB (หน้ากล่องบอกว่าเป็น DDR3)
    ซื้อมาจากฮาร์ดแวร์เฮาส์ 3,890.- (คิดอยู่ว่าทำไมมันถูกจัง) รหัสที่ใบเสร็จเป็น 76SEF8HDFE พอลองไปดูใน price lists ในเว็บ
    GALAXY PCI Ex 76SEF8HDFE GALAXY VGA 7600GS 256 // 3890 <-------------------
    GALAXY PCI Ex 76SEF8HBFE GALAXY VGA 7600GS 256MB/DDR3 128 // 4190
    แล้วก็ลองใช้โปรแกรม NVIDIA MonitorView เปิดดูข้อมูล ทำไมตรง Memory: มันเขียนว่า (DDR2)
    แล้ว core clock ก็แค่ 500 mem clock แค่ 1200 เองอะครับ
    แสด.....แบบนี้โดนหลอกนี่ครับ เอาไปเปลี่ยนได้ป่าว



    3. ลองใช้ CPU-Z ดูข้อมูล ตามภาพข้างล่างอะครับ ไม่ทราบว่า พวก core cpeed, multiplier, bus speed, ht link
    มีค่าถูกต้องมั้ยครับ สำหรับเครื่องผม เพราะเอามาประกอบเอง กลัวว่าจะ set bios ผิดอะครับ ส่วนด้านขวาเป็นข้อมูลจาก ASUS PC PROBE 2


    4. ทำไมตอนเข้ามาใน Windows แล้ว (คือเข้ามาถึงหน้า Desktop แล้วอะครับ) มันจะโหลดตอนเริ่มนานมากเลยอะครับ ทำอะไรไม่ค่อยได้เลยช่วงนี้ ได้แต่เลื่อนเมาส์
    เสียง ติ๊งติ่ง Windows XP Start.wav มันก็ไม่ดังอะครับ ใช้เวลาเป็นนาทีหรือหลายนาทีเลยกว่าคอมจะใช้งานได้ปกติ (แล้วเสียงก็ใช้งานได้ปกติ ไม่มีปัญหาอะไร)
    คาดว่าน่าจะมีปัญหาเกี่ยวกับไดรเวอร์ซาวด์ออนบอร์ด แต่ลองลงไดรเวอร์ใหม่หลายรอบแล้วก็ยังไม่หายอะครับ ต้องแก้ยังไงดี

    ต้องขอโทษด้วยครับที่ถามยืดยาว แต่อยากรู้มากๆ อะครับ
    และขอบคุณล่วงหน้าสำหรับทุกคำตอบนะครับ

  2. #2
    OverclockZone Member SlipBizkit's Avatar
    Join Date
    20 Mar 2007
    Location
    Fish China

    Default

    ช่วยด้วยนะครับ ไม่ต้องตอบทุกข้อก็ได้ ทราบข้อไหนตอบข้อนั้นก็ได้ครับ
    จะเป็นพระคุณอย่างสูง ตอนนี้ร้อนใจมากๆ ครับ T_T

  3. #3
    OverclockZone Member
    Join Date
    7 Mar 2007

    Default

    1. ต่างตรงความเร็วการรับส่งข้อมูล sataII มากกว่า จริงๆถ้ามีรุ่นของ HDD ก็ไปเปิดหาจากเวปผู้ผลิตได้ครับ
    3. ถ้าอ่านจาก pcprobe ของคุณผิดผทก็ผิดตามแหละเพราัะผมก็อ่านได้ราวๆนั้น
    4. เป็นปกติของบอร์ด asus ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •