overclockzonefanpage  overclockzoneth  TV  
Results 1 to 17 of 17

Thread: ด่วนมากคับ ช่วยหน่อยคับ ด่วนจิงๆ

  1. #1
    OverclockZone Member andy159's Avatar
    Join Date
    27 Mar 2008

    Default ด่วนมากคับ ช่วยหน่อยคับ ด่วนจิงๆ

    คือว่า ผมซื้อคอมใหม่อะคับ Tkcom ทั้งเครื่องอะนัะคับ

    ทีนี้ผมประกอบเส็ด ผมทำเองอะนะ แล้วเล่นไปซักพัก หน้าจอมานแตกสเกลคับ !!!

    ทีนี้ ผมก็ ส่งเคลม กาดจอนะคับ มันยังอยู่ ใน 7 วันอะคับ เลยเปลี่ยนตัวใหม่ให้

    พอใช้อันใหม่ มานก็ ไม่เป็นอีกนะคับ แล้ว ตอนนี้ มานเป็นอีกแล้ว ใช้อันใหม่มาประมาน ไม่ถึงอาทิต เป็นอีกแล้วคับ

    ตอนนี้ มันเป็นเรื่อยๆเลย คับ เปิดซัก 1-2 ชม.ก็เป็นแล้ว

    ของผมเ ป็น Evga GTS250 นะคับ ซีพียูก็ E8400 เมนบอด EP45 UD3R แรม อันนี้ก็ผู้ต้องสงสัย คับ ของผมเ ป็น Gskill TT 4GB Bus 800 ตัวที่ซิ้ง มานสีดำอะคับ

    ช่วยหน่อยนะคับ ไ ม่รู้ จาเอาอันไหนไปเคลมแล้ว รีบด้วยนะคับ กาดจอ จาหมด 7 วันอีกรอบแ ล้ว ส่วนอย่างอื่น หมดไปเรียบร้อยแล้ว

    ผมไม่รู้จิงๆ ว่ามันเป็นที่อะไร เคลมก็เปลี่ยนมาแล้ว ยังไม่หายอีก มันเป็นที่อะไรคับ

    หน้าจอก็ไม่ใช่นะคับ ผมเปลี่ยนจอเล่นก็เป็นเหมือนกัน

    แรมก็น่าสงสัย เมนบอดก็เป็นไปได้อ่า ไม่รู้มันเป็นที่ไรอะคับ

    อาการ คือ เล่นไปเรื่อยๆ แล้วมันจา หน้าจอแตกสเกลไปเลยอะคับ มานจา แบบว่า เป็นสีๆๆๆ มั่วๆๆๆ อะ คับ แต่เม้าส์ ยังขยับได้คับ

    ช่วยหน่อยนะคับ จารีบเอาไปเคลม

    แล้วอุณหภูมิ ม่ายต้องตกใจ -.- มานอยู่ที่ 45-50 องศา คับ ตอน ปกตินะคับ

    อันนั้อุณหภูมิ กาด นะคับ ส่วน ซีพียู 48-51 คับ

    ปกติคับ

    ช่วยหน่อยนะคับ

  2. #2
    OverclockZone Member gamoball's Avatar
    Join Date
    11 Jan 2009
    Location
    บางนา

    Default

    แล้วลองเอาการ์ด จอ ไปเสียบกับ เครื่องอื่นดูหรือยังครับ

    ว่าเป็นไหม
    Last edited by gamoball; 27 Apr 2009 at 22:15:30.

  3. #3
    OverclockZone Member andy159's Avatar
    Join Date
    27 Mar 2008

    Default

    มันไม่มีเครอื่งอื่นให้เสียบอะสิคับ เครื่องเก่า พาวเวอ ไม่พออ่า เสียบม่ายได้

  4. #4
    OverclockZone Member andy159's Avatar
    Join Date
    27 Mar 2008

    Default

    ช่วยหน่อยค้าบ

  5. #5
    OverclockZone Member -DoMyoJi-'s Avatar
    Join Date
    3 Mar 2009
    Location
    กรุงเทพ-สาย4-ทวีวัฒนา

    Default

    ไดร์ฟเวอร์การ์ดจอ ลองเปลี่ยนดูครับ

  6. #6
    OverclockZone Member keng95's Avatar
    Join Date
    6 Mar 2009
    Location
    บางกรวย-ไทรน้อย บางบัวทอง

    Default

    อาการนี้ผมเพิ่งเจอมาไม่นานมานี้เอง เป็นที่ เมนบอร์ดกับการ์ดจอที่ไม่แม็ตกันครับ ไม่ได้เป็นที่ไดร์เวอร์แต่อย่างใด ผมเจอปัญหานี้เลยยกเครื่องกลับร้านเพื่อทดสอบและเปลี่ยนตัวใหม่ให้ใช้เวลาไปร่วม 4 ชม. ช่างยังส่ายหัวบอกว่าอาการนี้นานๆมีที (ผมว่าไม่เคยเจออาการนี้มากกว่าเพราะดูจากอาการช่าง งง กันทั้งทีม) แนะนำให้ยกไปร้านทั้งเคสอย่าเอาไปเพียงแค่การ์ดจอเสียเวลาเปล่าครับ ถ้าการ์ดจอยังอยู่ในประกันเปลี่ยนเป็นตัวใหม่ยี่ห้ออื่นที่คุณภาพเทียบเท่า แล้วลองมาใส่ดูครับ

    ปล.ส่วนของผม ผลสุดท้ายคือ ตัดสินใจเปลี่ยนการ์ดจอเป็นรุ่นอื่น (เทียบเท่าของเก่า) กับเปลี่ยนเมนบอร์ดรุ่นอื่น (เทียบเท่าของเก่า) อาการดังกล่าวก็หายครับ

  7. #7
    OverclockZone Member monkeypond's Avatar
    Join Date
    19 Nov 2008

    Default

    ocป่าวคับ

  8. #8
    OverclockZone Member Snake's Avatar
    Join Date
    5 May 2007
    Location
    Chonburi

    Default

    GPU น่าจะร้อนเกิน
    เคสระบายความร้อนดีไหมครับ?
    แล้วลองถามร้านว่าเปลี่ยนเป็นรุ่นอื่นได้ไหม?

  9. #9
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    อุณหภูมินี่ตอน full load เหรอครับ 45-51 เนี่ย หรือว่า idle

  10. #10
    OverclockZone Member นานาจิตตัง's Avatar
    Join Date
    11 Dec 2006

    Default

    เท่าที่เคยเจอเป็นอาการของ VGA ไม่รับจอ LCD บางรุ่นครับ

    รองเอาจอไปต่อกับเครื่องอื่นแล้วใช้ได้ จอไม่เสีย
    รองเอา VGA เราไปใช้กับจอรุ่นอื่นแล้วใช้ได้ VGA ไม่เสีย..

    แต่ถ้าใช้ VGA ตัวนี้ กับจอตัวนี้ เป็นอันเสียทันทีครับ ต่อให้เปลี่ยน VGA ใหม่ ถ้าเป็นรุ่นเดิมก็ไม่มีทางหายหรอกครับเพราะว่ามันไม่ได้มีอะไรเสียนี่ครับ 555++

    ปล. ที่ผมเจอเป็น VGA รุ่น 7300LE กับ จอ LCD ACER รุ่นอะไรจำไม่ได้แล้วครับ
    Last edited by นานาจิตตัง; 29 Apr 2009 at 09:03:00.

  11. #11
    OverclockZone Member andy159's Avatar
    Join Date
    27 Mar 2008

    Default

    Quote Originally Posted by keng95 View Post
    อาการนี้ผมเพิ่งเจอมาไม่นานมานี้เอง เป็นที่ เมนบอร์ดกับการ์ดจอที่ไม่แม็ตกันครับ ไม่ได้เป็นที่ไดร์เวอร์แต่อย่างใด ผมเจอปัญหานี้เลยยกเครื่องกลับร้านเพื่อทดสอบและเปลี่ยนตัวใหม่ให้ใช้เวลาไปร่วม 4 ชม. ช่างยังส่ายหัวบอกว่าอาการนี้นานๆมีที (ผมว่าไม่เคยเจออาการนี้มากกว่าเพราะดูจากอาการช่าง งง กันทั้งทีม) แนะนำให้ยกไปร้านทั้งเคสอย่าเอาไปเพียงแค่การ์ดจอเสียเวลาเปล่าครับ ถ้าการ์ดจอยังอยู่ในประกันเปลี่ยนเป็นตัวใหม่ยี่ห้ออื่นที่คุณภาพเทียบเท่า แล้วลองมาใส่ดูครับ

    ปล.ส่วนของผม ผลสุดท้ายคือ ตัดสินใจเปลี่ยนการ์ดจอเป็นรุ่นอื่น (เทียบเท่าของเก่า) กับเปลี่ยนเมนบอร์ดรุ่นอื่น (เทียบเท่าของเก่า) อาการดังกล่าวก็หายครับ
    แล้วทำไมคนอื่นเขาไม่เป็นอะคับ ของผมมาน UD3R กับ Evga GTS250 นะคับ คนอื่นก็ใช้เยอะทำไมคนอื่นม่ายเป็นอ่า แต่ว่าจาลองยกไปดูนะคับ


    ocป่าวคับ
    ไม่คับ

    อุณหภูมินี่ตอน full load เหรอครับ 45-51 เนี่ย หรือว่า idle


    Idle คับ ร้อนเกินไปหรอคับ

  12. #12
    OverclockZone Member dumbell's Avatar
    Join Date
    19 Jan 2007

    Default

    ลองเช็คเรื่องความร้อนครับ สังเกตตอนที่เล่นเกมส์สักพักมันเป็นหรือว่าเปิดไว้เชย ๆ แล้วเป็นครับถ้าเล่นเกมส์สักพักแล้วเป็นนั้นลองดูเรื่องความร้อนครับลองจัดทางลมในเคสดูครับ

  13. #13
    OverclockZone Member maxx2007's Avatar
    Join Date
    17 Sep 2008
    Location
    ไกลเติบ ^^"

    Default

    ยกไปทั้งเครื่องเลยครับ จะไ้ด้ไม่ต้องไปหลายรอบ ถ้ายังแก้ไม่ได้นะ

  14. #14
    OverclockZone Member converseboy's Avatar
    Join Date
    17 Oct 2008
    Location
    Ubonratchatani 34000

    Default

    Quote Originally Posted by maxx2007 View Post
    ยกไปทั้งเครื่องเลยครับ จะไ้ด้ไม่ต้องไปหลายรอบ ถ้ายังแก้ไม่ได้นะ

    ตามนี้เลย

    ยกไปเลย





  15. #15
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    อย่างงี๊ต้องใช้วิชามาร

    ถอดไปลองกับเครื่องอื่นดูอ่ะ สถานเดียวเลย
    เอาVGAไปเสียบเครื่องอื่นดู
    เอาเมนบอร์ดอื่นมาลองใช้แทนดู

    ยกไปร้านก็คงใช้เวลาทั้งวันนะผมว่า

    ลองลงวินโดว์ใหม่ เอาคนละตัวกะที่ใช้มาลองดู แล้วอย่าพึ่งไปลงโปรแกรมอื่นๆหล่ะ ลงแล้วสังเกตุอาการถ้าไม่หาย
    ยกไปTKเลย อิอิ

  16. #16
    OverclockZone Member andy159's Avatar
    Join Date
    27 Mar 2008

    Default

    คับ ขอบคุณ พี่ๆ มากคับ ผมจะลองแก้ ไปเรื่อยๆ ถ้ามานไม่หาย ค่อย ยกไปคับ อิอิ

    อยากลอง ซ่อมเองมั่ง 55+

  17. #17
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ถ้าไม่มีที่ลองก็ยากหน่อยละครับ ถ้าจนปัญญาจริงๆก็ ยกไปครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •