overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: ช่วยแก้ไขทีนะครับ มาดูภาพครับ

  1. #1
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default ช่วยแก้ไขทีนะครับ มาดูภาพครับ

    มันขึ้นเตือนสีแดงตลอดเลยครับ ขึ้นสักแปปก็หาย แล้วก็ขึ้นใหม่ครับ
    อยากทราบว่าตัว +3.3 ที่มันขึ้นเตือนคืออะไรเหรอครับ จะสามารถแก้ไขได้ยังไงครับ

    ขอบคุณครับ

  2. #2
    OverclockZone Member
    Join Date
    15 Nov 2006

    Default

    มันเตือน เพราะไฟมันเกินไง อาจจะทำให้อุปกร์ืบางชิ้นเสียหายได้

    ถ้าไม่อยากให้เตื่อน ก็ไปปรับใน config มันอ่ะครับ ว่าจะให้เตื่อนที่เท่าไร ก็จะหายไปและงับ

  3. #3
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    แล้วปรับตรงไหนครับ ไฟ +3.3 เนี่ย
    ก่อนที่มันจะทำให้อุปกรณ์พังครับ ใครรู้แนะนำทีครับ

  4. #4
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    ดันครับ

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ปรับตัวนี้ขึ้นไปอีกซัก 20% หายแน่ 555



  6. #6
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    ปรับไปมันไม่เตือนก็จริงครับ แต่อุปกรณ์มันจะเจ๋งสิครับ
    เกี่ยวไหมครับว่ามันจ่ายไฟมากเกินไป ตอนนี้ mb ผมร้อน 70องศาครับ

  7. #7
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by pigletna View Post
    ปรับไปมันไม่เตือนก็จริงครับ แต่อุปกรณ์มันจะเจ๋งสิครับ
    เกี่ยวไหมครับว่ามันจ่ายไฟมากเกินไป ตอนนี้ mb ผมร้อน 70องศาครับ
    งั้นเปลี่ยน psu อะ

  8. #8
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    ลองเอาไปเสียบเครื่องอื่นก่อนดีกว่า เผื่อ sensor บอร์ดมันรวนเอง

  9. #9
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    ลองเปลี่ยน psu แล้วครับก็ไม่หายครับ ร้อนเหมือนเดิม ซิ้งชิปเซต mb ร้อน 70-72 องศาครับ

    ถ้าผมเอาไปเคลมตอนนี้ เค้าจะมีของใหม่ให้หรือเปล่าครับ ของผมประกัน synnex ครับ
    ขอบคุณครับ

  10. #10
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    ดันๆครับ

  11. #11
    OverclockZone Member
    Join Date
    15 Nov 2006

    Default

    ก็ทำไรไม่ได้นิ

    ซับพาย ลองหาของดีๆมาเสียบดู

    แต่ mb ร้อนไป 70 เลย

  12. #12
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    คงต้องเอาไปเคลมแล้วละครับ
    โทรไปถามศูนย์แล้ว เค้าบอกมีของอยู่ครับที่สาขาใหญ่ synnex ครับ
    ไม่รู้ว่าวันเสาร์ synnex เค้าทำงานหรือเปล่าครับ พอดีว่างพรุ่งนี้ครับ

    เปลี่ยนแล้วเป็นยังไง จะมารายงานผลอีกทีนะครับ

  13. #13
    OverclockZone Member pariot's Avatar
    Join Date
    26 Mar 2007

    Default

    ถูกต้องครับ
    [IMG]C:\Documents and Settings\train\My Documents\My Pictures[/IMG]

  14. #14
    OverclockZone Member Peedyy01's Avatar
    Join Date
    18 Sep 2006
    Location
    รามอินทรา กม.5 (กองบินตำรวจ)

    Default

    sensor เอ๋อมั้งครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •