overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: ทำไมมันร้อนมากมายขนาดนี้ครับเนี่ย

  1. #1
    OverclockZone Member
    Join Date
    25 Apr 2008
    Location
    เดอะัมอลล์บางกะปิ ลาดพร้าว นวมินทร์ Happyland

    Default ทำไมมันร้อนมากมายขนาดนี้ครับเนี่ย

    พอดีเพิ่งไปซื้อ CCF มา แต่ยังไม่มีเวลาประกอบครับ

    ก็เลยเปิดโปรแกรมมาวัดค่าความร้อนก่อนติดตั้ง ว่าจะเปลี่ยนแปลงแค่ไหน

    นึกไม่ออกว่าจะทำไงให้ full load

    เห็นพวกท่านๆ ทั้งหลายเอา hyper pi มารัน ผมก็เลยเอามั่้ง (ด้วยความเสี้ยน)

    กด 1M ผ่าน ดูค่าความร้อน อืม ยังพอรับได้

    กด 2M ผ่าน ดูค่าความร้อน อืม ยังพอรับได้ (ดูในรูปนะครับ)



    แต่ พอกด 4M เท่านั้นแหละ มันเกิดอาการแบบนี้ครับ






    ไอ้โปรแกรม hyper pi นี่มันทำให้ CPU ผมทะลุ 100 องศาได้เลยหรอครับ


    หรือว่า เครื่ืองผม มีปัญหาตรงไหน - -


    Spec E8400
    MB P5Q
    PSU icute 650w

    รบกวนด้วยครับผม ขอบคุณครับ

    ปล.ขออภัยที่ไม่ได้ย่อรูปครับ

  2. #2
    OverclockZone Member aekshow's Avatar
    Join Date
    28 May 2008

    Default

    ใส่ซิงค์ไม่แนบหรือเปล่าครับ?

  3. #3
    OverclockZone Member converseboy's Avatar
    Join Date
    17 Oct 2008
    Location
    Ubonratchatani 34000

    Default

    ทาซิลิ โคนรึป่าว

  4. #4
    OverclockZone Member
    Join Date
    25 Apr 2008
    Location
    เดอะัมอลล์บางกะปิ ลาดพร้าว นวมินทร์ Happyland

    Default

    Quote Originally Posted by converseboy View Post
    ทาซิลิ โคนรึป่าว



    นั่นซิ ผมก็สงสัยอยู่


    พอดีวันที่ไปจัดคอม ด้วยความขี้เกียจ เลยให้ร้านเค้าประกอบลงเคสให้ แล้วตัวเองไปกินข้าวอ่ะครับ - -*



    เดี๋ยววันพรุ่งนี้หลังเลิกงาน กลับมาถึงบ้าน คงมีคำตอบแหละครับ เพราะจะรื้อออกมาใส่CCF


    ถ้ามันไม่ทาซิลิโคนให้ จะมาบอกว่าร้านไหนนะครับ


    ว่าแต่ CCF นี่ใส่บอร์ดผมได้รึเปล่านะ ไอ้ P5Q เนี่ย ซื้อมาแล้วด้วยซิ ลืมคิดไป -*-
    Last edited by vaingum; 1 May 2009 at 23:30:13.

  5. #5
    OverclockZone Member Lyant's Avatar
    Join Date
    21 Feb 2007

    Default

    เซ็นเชอร์ติงต๊องแล้วครับ...ของผมก็เคยเป็น 112 องศา คงที่ตลอดเลย...
    รูป รูป

  6. #6
    OverclockZone Member
    Join Date
    25 Apr 2008
    Location
    เดอะัมอลล์บางกะปิ ลาดพร้าว นวมินทร์ Happyland

    Default

    Quote Originally Posted by Lyant View Post
    เซ็นเชอร์ติงต๊องแล้วครับ...ของผมก็เคยเป็น 112 องศา คงที่ตลอดเลย...


    ง่า งี้ผมต้องส่งเมนบอร์ดไปเช็คเซ็นเซอร์หรือครับเนี่ย

  7. #7
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    ไม่หรอกครับ ลองเเกะมาดูก่อน ว่าซิลิโคนทาเปล่า ถ้ามันเพี้ยน ผมว่าไม่เพี้ยนเเค่นี้หรอกครับ

  8. #8
    OverclockZone Member butaplus's Avatar
    Join Date
    14 Dec 2007
    Location
    ตรงข้ามหลวงปู่ต้นไทร ดำเนินสะดวก

    Default

    งืมๆ ปกติ อุณภูมิ ที่ core#0,core#1 จะต้องสูงกว่า cpu ประมาณ 10องศา ไม่ใช้หรอครับ ผมคิดว่า BIOS อาจจะเพี้ยนนะครับ ลอง clear CMOS หรือ UP BIOS ดูก่อนอ่าครับ

  9. #9
    OverclockZone Member
    Join Date
    9 May 2007

    Default



    ของผมเทสได้ 58องศา ห้องไม่แอร์ Super Pi 4mb

  10. #10
    OverclockZone Member
    Join Date
    25 Apr 2008
    Location
    เดอะัมอลล์บางกะปิ ลาดพร้าว นวมินทร์ Happyland

    Default

    Quote Originally Posted by butaplus View Post
    งืมๆ ปกติ อุณภูมิ ที่ core#0,core#1 จะต้องสูงกว่า cpu ประมาณ 10องศา ไม่ใช้หรอครับ ผมคิดว่า BIOS อาจจะเพี้ยนนะครับ ลอง clear CMOS หรือ UP BIOS ดูก่อนอ่าครับ

    กลับมาประกอบ CCF ลงเรียบร้อย


    แต่ เมื่อรัน hyper Pi 4M ก็ผลเหมือนเดิม 112C


    เซ็นเซอร์หลอน หรือว่าผมประกอบอะไรผิดรึเปล่าอ่ะครับเนี่ย -*-


    แล้วอีกอย่าง ไอ้ Speed step ใน Bios มันหายไปซะดื้อๆเลยอ่ะครับ ทำไงดีหว่า


    ผมทำตรงไหนมันพังรึเปล่าหว่า เพิ่งเคยประกอบซิงค์แปลกๆ แบบนี้ครั้งแรกซะด้วยซิ - -*
    Last edited by vaingum; 2 May 2009 at 23:58:05.

  11. #11
    OverclockZone Member
    Join Date
    25 Apr 2008
    Location
    เดอะัมอลล์บางกะปิ ลาดพร้าว นวมินทร์ Happyland

    Default

    อีกอย่าง ผม OC ไป 3.6 ใส่ 400x 8.5 ไป ตั้งไฟ Auto

    มันได้อย่างในรูปนี่อ่ะครับ


    มันร้อนไปรึเปล่า??? หรือว่าผมทาซิลิโคนไม่ดีพอครับเนี่ย

  12. #12
    OverclockZone Member Godstep's Avatar
    Join Date
    29 May 2007

    Default

    sensor มันเพี้ยนป่าวครับ อุณหภูมิ cpu มันจะไม่******งจากอุณหภูมิ core มากนัก

    ถ้าใส่ซิ้งไม่แน่นหรือซิลิโคนบางไป เปิดเครื่องมาอุณหภูมิมันจะพุ่งไป 70-80 เลย

  13. #13
    OverclockZone Member TEEHUNTER's Avatar
    Join Date
    24 Apr 2009

    Default

    ไม่ต้องตกใจอะไรไปครับ มันเป็นทั้ง P5Q ทุกรุ่นเลยครับผมใช้ P5Q-E อยู่ก็เป็น รีเครื่องก็เป็นปกติหมือนเดิม หรือบางที่รำคาญก็ปล่อยมันซัก2-3ชั่วโมง หาโหลดบิตไปเล่นๆไปซักพักก็กลับมาเป็นปกติครับ Flash bios ก็ไม่หายอ่ะครับ ไม่รู้เป็นที่อะไรถ้ามีอุปกรณ์วัดอุณหภูมิ โดยเฉพาะจะเห็นว่ามันยังอยู่กับที่ไม่ได้ขึ้นไปถึง 112 องศาอย่างที่เห็นจากโปรแกรมครับ

  14. #14
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    ดูก็รู้ว่ามันเพี๊ยน อย่าดูค่าแมกซ์อย่างเดียวครับดูมินด้วย รูปที่ 2 มัน 1 องศาอ่ะ บ้านท่านอยู่ขั้วโลกหรอครับ อิอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •