overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ผมเจอปัญหาเข้าแล้วคับช่วยผมที

  1. #1
    OverclockZone Member james_en_kku's Avatar
    Join Date
    4 Mar 2008

    Default ผมเจอปัญหาเข้าแล้วคับช่วยผมที

    รบกวรท่านเซียนทั้งหลายช่วยวิเคระห์ปัญหาของผมทีคับ
    เนื่องจากว่าผมพึ่งจะเปลียนเมนบอร์กับซีพียูใหม่คับสเปกผม

    mb gb-m52l-s3p
    cpu athlon x2 7750be
    ram 2*1gb (533)
    vga x1950 pro 512mb gddr3
    psp delux 500 w
    hdd 80 gb sata 2

    ผมประกอบเสร็จแล้วลงวินโดว์ dark 7 ตอนแรกก็ปกติจากนั้นพอปิดเครื่องล้วเปิดใหม่
    ปรากฎว่าตอนเข้าวินโดว์มันเหมือนเซฟโหมดเลยคับไปเปิดดูตรง property->setting
    แล้วดูขึ้นบอกว่า default แล้วเป็น 4 บิต งงเลยคับผมเลยลองลงไดร์เวอร์การ์ดจอใหม่ปรากฏว่าลงไม่ได้คับ มันบอกว่า กณไก การลงไม่สมารถใช้งานได้ ผมเลยลองลงวินโดว์ใหม่เป็น dark 6 ตอนแรกก็เหมือนกันพอปิดแล้วเปิดเครื่งใหม่ก็เป็นเหมือนเซฟโหใดคับ แต่คราวนี้ลงไดร์เวอร์ได้คับปกติหมดคับเป็นที่การ์ดจออย่างเดียว ผมเลยลองลงแล้วก็ไม่หายจากนั้นผมuninstall ไดร์เวอร์การ์ดจอปรากฎว่าเปิดเครื่องไม่ติดคับคราวนี้ลองปิดเปิดเครื่องดู พัดลมก็ติดคับแต่เปิดไม่ติดเลยคับพัดลม cpu หมุนเบามากคับ เลยลองปิดเครื่องลองจับดูที่ซิงค์ร้อนมากเลยคับ เลยไม่รู้จัทำไงคับ รบกวนช่วยแนะนำผมด้วยนะคับ ขอบคุณมากคับ

  2. #2
    OverclockZone Member
    Join Date
    17 Feb 2009

    Default

    gb-m52l-s3p ต้องอัพ Bios ให้ใช้กะ X2 7750BE
    เรื่องการ์ดจอก็เข้าไปอ่านตามลิ้งนะคะ

    http://forums.overclockzone.com/foru...126119&page=68

    ก่อนอื่น ลอง Clear Bios ก่อนค่ะ แล้วเข้าแบบ Safe Mode หรือ Last Know Good


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •