overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 26

Thread: ถามเรื่องอุญหภูมิ E5200 ครับ

  1. #1
    OverclockZone Member au5204's Avatar
    Join Date
    21 Jun 2007

    Default ถามเรื่องอุญหภูมิ E5200 ครับ

    ถามเรื่องอุญหภูมิ E5200 ครับ คือตอนนเข้า bios อุณหภูมิ CPU อยู่ที่ 37C อุณหภูมิ เคสอยู่ที่ 47C แต่พอเข้าวินโดวส์ อยู่ที่ 50 C ซิ้งเดิม พัดลมเดิมครับ ไม่ได้ OC ครับ ปกติใหมครับถ้าไม่ปกติควรแก้ที่ตรงใหนครับ อันนี้แค่เปิดเครื่องอย่างเดียวไม่ได้ทำไรเลยครับ

    Last edited by au5204; 3 May 2009 at 21:15:20.

  2. #2
    OverclockZone Member nukzahaha's Avatar
    Join Date
    1 Aug 2008
    Location
    ใต้สะดือ สาวๆ * - -

    Default

    เท่าผม เลยครับ แต่ พัดลม ผมหมุน 850 ตลอดเวลา - - อยากเห็น ไหม

  3. #3
    OverclockZone Member chain74's Avatar
    Join Date
    1 Apr 2008
    Location
    อ.สว่างแดนดิน จ.สกลนคร Tel:0810666858

    Default

    ร้อน
    Last edited by chain74; 3 May 2009 at 21:30:52.

  4. #4
    OverclockZone Member au5204's Avatar
    Join Date
    21 Jun 2007

    Default

    Quote Originally Posted by nukzahaha View Post
    เท่าผม เลยครับ แต่ พัดลม ผมหมุน 850 ตลอดเวลา - - อยากเห็น ไหม
    มันต้องปรับในใบออสนี่ครับท่าน

  5. #5
    OverclockZone Member
    Join Date
    14 Nov 2006
    Location
    สุราษจ้า

    Default

    ของแอ้ม ซื้อ ขายมาหลายตัว จนปัจจุบัน e5200+gag31m cpu 29 องศา บอร์ด 34 องศา เห็นบุบ ไม่คล็อกเลย เอาเดิมๆๆ เย็นดีห้องไม่ร้อน อิอิ ตัวเก่าๆๆก้อ ความร้อนพอๆๆกะเจ้าของกระทู้อ่ะครับ

  6. #6
    OverclockZone Member x38's Avatar
    Join Date
    31 Mar 2008

    Default

    ลองดูที่Task managerว่าcpuทำงานเต็ม100%หรือปล่่าว

  7. #7
    OverclockZone Member au5204's Avatar
    Join Date
    21 Jun 2007

    Default

    Quote Originally Posted by x38 View Post
    ลองดูที่Task managerว่าcpuทำงานเต็ม100%หรือปล่่าว
    ประมาณนี้ครับท่าน เล่นเน็ตอย่างเดียวครับ


  8. #8
    OverclockZone Member teekung40's Avatar
    Join Date
    9 Feb 2008
    Location
    เชียงใหม่เจ้า

    Default

    ท่านทาซิลิไม่ทั่วป่าวฮะยังไงลองแกะมาทาใหม่ดู ครับ

  9. #9
    OverclockZone Member Camfrog_Terms_Of_Service's Avatar
    Join Date
    15 Dec 2007
    Location
    ป่า

    Default

    เปิดเคสยัง อย่าให้ในเคสร้อน

  10. #10
    OverclockZone Member bohemian's Avatar
    Join Date
    3 Mar 2008

    Default

    เหมือนผม

    E5200 @3.5 Vcore 1.35 idle 50 full 65

    เลยลองไม่คล็อคดูเดิมๆเลย @2.5 idle 50 full 52 เอากะมันสิครับ

    ใช้ซิ้ง Ximatek s1284

    ลองถอดมาทาซิลิโคนใหม่----->เหมือนเดิม

    แต่ที่สงสัยอย่างนึงคือในไบออสมันบอกว่า idle อยู่ที่ 38-40 เอง แต่ในwindow บอก 50 เลยไม่รู้จะเชื่ออันไหน


    ความรู้สึกส่วนตัว คิดว่ามันเพี้ยนๆแปลกๆ ครับ

  11. #11
    OverclockZone Member nupitik's Avatar
    Join Date
    21 Aug 2007

    Default

    ไม่ปรกติแล้วมั้ง ผมลากแค่ 3.00 อุณภูมิแค่ 40 บวกลบนิดหน่อยเอง

  12. #12
    OverclockZone Member longbow's Avatar
    Join Date
    23 Aug 2008

    Default

    นี่ของผมครับ ไม่ได้เปิดแอร์เดิมๆ ถ้าเปิดแอร์จะราวๆ 26-27

    ปล.ผมเปลี่ยนเปแ็น Sink Xigmatek จำชื่อรุ่นไม่ได้ครับที่มัน 900 บาท
    รูป รูป

  13. #13
    OverclockZone Member au5204's Avatar
    Join Date
    21 Jun 2007

    Default

    Quote Originally Posted by teekung40 View Post
    ท่านทาซิลิไม่ทั่วป่าวฮะยังไงลองแกะมาทาใหม่ดู ครับ
    ซิลิโคนมันมากับ CPU ครับท่าน ไม่ได้ทาครับ อันนนี้ร้าน jib เขาประกอบให้ไม่ได้ประกอบเองครับ

  14. #14
    OverclockZone Member nukzahaha's Avatar
    Join Date
    1 Aug 2008
    Location
    ใต้สะดือ สาวๆ * - -

    Default

    ท่าน ปรับ ตรง ไหน ครับ - -
    ภาพแรกไม่ใช่ของผม นะ อัพ ผิด - -
    รูป รูป

  15. #15
    OverclockZone Member au5204's Avatar
    Join Date
    21 Jun 2007

    Default

    ผมเป็นบอร์ด GigaByte GA-EP31-DS3L น่ะครับผมไปปิด cpu fan smart น่ะครับไม่รู้ว่าผมตอบถูกหรือเปล่าน่ะครับ เพราะตัว cpu fan smart มันจะควมคุมรอบพัดลมของ cpu ครับ ถ้าจำไม่ผิดน่ะครับรอการยืนยันจากข้างล่างครับ

  16. #16
    OverclockZone Member HomeAudioSystem's Avatar
    Join Date
    9 Aug 2008
    Location
    คลองสาม คลองหลวง

    Default

    Quote Originally Posted by bohemian View Post
    เหมือนผม

    E5200 @3.5 Vcore 1.35 idle 50 full 65

    เลยลองไม่คล็อคดูเดิมๆเลย @2.5 idle 50 full 52 เอากะมันสิครับ

    ใช้ซิ้ง Ximatek s1284

    ลองถอดมาทาซิลิโคนใหม่----->เหมือนเดิม

    แต่ที่สงสัยอย่างนึงคือในไบออสมันบอกว่า idle อยู่ที่ 38-40 เอง แต่ในwindow บอก 50 เลยไม่รู้จะเชื่ออันไหน


    ความรู้สึกส่วนตัว คิดว่ามันเพี้ยนๆแปลกๆ ครับ
    +1

    เป็นเหมื่อนกัน แต่e7400 กับแมงป่องแดง เดี๋ยวลองทาซิลิโคนใหม่ดู

  17. #17
    OverclockZone Member HomeAudioSystem's Avatar
    Join Date
    9 Aug 2008
    Location
    คลองสาม คลองหลวง

    Thumbs up

    Quote Originally Posted by au5204 View Post
    ผมเป็นบอร์ด GigaByte GA-EP31-DS3L น่ะครับผมไปปิด cpu fan smart น่ะครับไม่รู้ว่าผมตอบถูกหรือเปล่าน่ะครับ เพราะตัว cpu fan smart มันจะควมคุมรอบพัดลมของ cpu ครับ ถ้าจำไม่ผิดน่ะครับรอการยืนยันจากข้างล่างครับ
    ปิด จะเย็นกว่าไม่ปิดนะ เพราะพัดลมวิ่งเต็มตลอด

  18. #18
    OverclockZone Member tornkai's Avatar
    Join Date
    18 Apr 2009

    Default อันนี้ผมครับร้อน

    ต้องทำไงครับ

  19. #19
    OverclockZone Member Camfrog_Terms_Of_Service's Avatar
    Join Date
    15 Dec 2007
    Location
    ป่า

    Default

    Quote Originally Posted by tornkai View Post
    ต้องทำไงครับ
    คงต้องปิดเครื่องครับ ถึงจะเย็น *--

  20. #20
    OverclockZone Member au5204's Avatar
    Join Date
    21 Jun 2007

    Default

    Quote Originally Posted by Camfrog_Terms_Of_Service View Post
    คงต้องปิดเครื่องครับ ถึงจะเย็น *--
    ตอนนี้ก็เย็นแล้วครับท่านและใกล้จะดึกแล้วครับ อิอิ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •