overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: อุณหภูมิบน Bios กับ ใน software ไม่ตรงกัน

  1. #1
    OverclockZone Member STuPiD's Avatar
    Join Date
    23 Dec 2006

    Default อุณหภูมิบน Bios กับ ใน software ไม่ตรงกัน

    ผมเพิ่งซื้อ Q9400 มา พอประกอบเสร็จ จะเริ่มใช้งานก้อเช็ค อุณหภูมิตามปกติ

    ใน Bios เช็คได้ 50 องศา เจี๊ยก กรูติดพัดลมหลวมไปป่าวฟะ ถอดใหม่ ติดใหม่ก้อเท่าเดิม แต่ลดมาหน่อยเหลือราวๆ 46-48 องศา

    คอมเก่า AMD 3200+ อะครับ มันเย็นเจี๊ยบ เลยไม่รู้ว่าร้อนขนาดนี้เป็นเรื่องปกติของพวก 4 หัว หรือเปล่า

    คราวนี้เลยลง Vista แล้ว ใ้ช้ Software เช็ค โดยใช้ HW เช็ค ทั้ง 4 core วิ่งที่ 30-35 องศา ทุกตัวเลย

    ผมเลยงงว่า ผมควรจะเชื่ออันไหนดีครับ

    ขอบคุณล่วงหน้าครับ

  2. #2
    ps000000
    Guest

    Default

    ใช้ HWMonitor ของ www.cpuid.com หรือใช้โปรแกรมไหนครับ

  3. #3
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    ไมมันต่างกันขนาดนั้นหว่า

  4. #4
    OverclockZone Member STuPiD's Avatar
    Join Date
    23 Dec 2006

    Default

    Quote Originally Posted by ps000000 View Post
    ใช้ HWMonitor ของ www.cpuid.com หรือใช้โปรแกรมไหนครับ
    ใช้ตัวนี้หละครับ HWMonitor

  5. #5
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    บอร์ดอะไรครับ

  6. #6
    OverclockZone Member STuPiD's Avatar
    Join Date
    23 Dec 2006

    Default

    บอร์ดตัวนี้ครับ GigaByte GA-EP45-UD3R

  7. #7
    OverclockZone Member gamoball's Avatar
    Join Date
    11 Jan 2009
    Location
    บางนา

    Default

    โปรเพี้ยนหรือเปล่า
    ถ้าใน Bios มันตรง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •