overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: พี่ๆช่วยผมทีครับ ผมต่อLanไม่ได้ครับ

  1. #1
    OverclockZone Member LyClaN's Avatar
    Join Date
    28 Jan 2009

    Default พี่ๆช่วยผมทีครับ ผมต่อLanไม่ได้ครับ

    [IMG][/IMG]มันขึ้นแบบนี้ครับ ลองrestoreแล้วก็ไม่ได้ ใครเคยเจอแบบนี้ช่วยผมทีครับ ขอบคุณครับ

  2. #2
    OverclockZone Member SpeedDIY's Avatar
    Join Date
    8 May 2007
    Location
    เมืองเพชรฯ

    Default

    ใช้ windows โม นี่ครับ

  3. #3
    OverclockZone Member JBL's Avatar
    Join Date
    18 Sep 2006

    Default

    ลองลง driver network ใหม่ยังครับ อาจช่วยได้

  4. #4
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    vista หรือ xp ครับ

  5. #5
    OverclockZone Member LyClaN's Avatar
    Join Date
    28 Jan 2009

    Default

    vistaครับ driver network มีด้วยหรอครับ แล้วหาได้จากไหนครับ

  6. #6
    OverclockZone Member LyClaN's Avatar
    Join Date
    28 Jan 2009

    Default

    ขุดขุด

  7. #7
    OverclockZone Member moteabc's Avatar
    Join Date
    26 Sep 2008
    Location
    แยกศรีเทพา สมุทรปราการ

    Default

    เมื่อก่อนมันใช้ได้ใช่มั้ยครับ โดนไวรัสเล่นงานรึป่าว WMI เจ๊ง ลองหาวิธีซ่อม WMI ดูครับ ไม่เคยเจอเหมือนกันอาการนี้

  8. #8
    OverclockZone Member SpeedDIY's Avatar
    Join Date
    8 May 2007
    Location
    เมืองเพชรฯ

    Default

    โน๊ตบุค ยี่ห้ออะไร ก็เข้าไปหาที่เว็บนั้นครับ

  9. #9
    OverclockZone Member LyClaN's Avatar
    Join Date
    28 Jan 2009

    Default

    แก้ได้แล้วครับ ขอบคุณพี่ๆมากครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •