overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: งานเข้าเลยครับ พี่น้องค้าบบบ

  1. #1
    OverclockZone Member
    Join Date
    7 Mar 2009

    Default งานเข้าเลยครับ พี่น้องค้าบบบ

    มีเรื่องอยู่ว่า ผมไป oc แแล้ว cpu มันร้อน จังซี่ จังซี่

    ตกบ่ายก็ไปซื้อ ฮีทศิง มาตัวนึง ได้ cooler master v8 มา

    ใส่เสร็จสับ ปรากฏว่า ติดๆดับ เว้ย เฮ้ย มีอยู่ครั้งนึงเข้าวินโดวส์ได้ แล้วสักพักก็ดับไป

    สักพักอาการหนัก เปิดไม่ติดเลยครับ เปลี่ยน power supply แล้วก็เหมือนเดิม [อันที่เปลี่ยนคือ delux 5oo w ]

    สเปคผมนะครับ

    CPU : Core 2 E4500
    MB : P5K SE
    VGA : 9800GTX+ 1GB DDR3
    Power supply : Gigabytes 550w
    RAM 2GB bus 800 x2
    HDD : Hitachi 160GB & Seagate 500 GB

    ไฟไม่พอรึปล่าวครับ

    ตอนเปลี่ยนเป็น delux 500w ผมก็ลองเอา 9800gtx+ ออก แล้วใส่ 7300LE ไปกินไฟน้อย ก็เป็นเหมือนเดิมครับ

  2. #2
    OverclockZone Member -DoMyoJi-'s Avatar
    Join Date
    3 Mar 2009
    Location
    กรุงเทพ-สาย4-ทวีวัฒนา

    Default

    ก็อาจจะเป็นเพราะไฟไม่พอจริงๆแหละครับ ดีลุก500วัตเทียมด้วย

    ปล.ดูไปดูมาน่าจะเฉียดๆเลยนะ++

  3. #3
    sexmancom's Avatar
    Join Date
    8 May 2008
    Location
    ต.ท่าตอน อ.แม่อาย จ.เชียงใหม่ 50280

    Default

    เช็คความร้อนดู งงๆคำถามน่ะครับ

  4. #4
    OverclockZone Member
    Join Date
    7 Mar 2009

    Default

    คือตอนแรกผมกลับบ้านมาใส่ซิงค์ cooler master v8 นี่ละครับ

    ผมใช้ power supply ของ gigabytes 550w อยู่

    ทีนี้ พอใส่ซิงค์เสร็จ เปิดเครื่องปั๊ป เปิดติดครับ แต่ว่าติดๆดับๆ ไบออสไม่ขึ้นด้วย ไม่มีเสียงติ๊ด ติ๊ด

    แต่พอถอดการ์ดจอออก กลับใช้ได้ปกติครับ แล้วก็มีเสียงดังตี๊ด ตี๊ด
    [เพราะไม่ได้ใส่การ์ดจอ เมนบอร์ดมันไม่มีออนบอร์ด]

    ทีนี้ ผมก็นึกว่าเป็นที่เพาเวอร์และไฟไม่พอ และทำให้มันกระชาก จนมันไปแล้ว

    จึงเปลี่ยนเพาเวอร์เป็น delux 500w ดู
    ถอดการ์ด 9800gtx+ แล้วมาใส่ 7300LE

    ก็เป็นเหมือนเดิมครับ

    ตอนนี้เริ่มไปกันใหญ่แล้ว ขอความช่วยเหลือด้วยครับ
    อยากรู้ว่าเป็นที่อะไร

  5. #5
    OverclockZone Member dumbell's Avatar
    Join Date
    19 Jan 2007

    Default

    ถอดซีพียูออกมาแล้วเอาแอลกอฮอล์เช็ดซีพียูและซิ้งให้สะอาดแล้วเอาใส่ใหม่ครับ ตอนที่เอาใส่ให้ท่านครายประจุในร่างกายก่อน เช่น จับเคสหรืออะไรที่เป็นโลหะก่อนจะจับซีพียูและมนบอร์ดครับ ลองดูนะครับ

  6. #6
    pongzen
    Guest

    Default

    ตอนนี้ก็ยัง OC อยู่หรอครับ ลองเลิก OC ดูรึยังครับ....
    เช็ค CPU ด้วย ใส่ Sink แล้วไปทำให้มันหลวมรึเปล่า ลองถอดใส่ใหม่ดูครับ...

  7. #7
    OverclockZone Member
    Join Date
    7 Mar 2009

    Default

    Quote Originally Posted by pongzen View Post
    ตอนนี้ก็ยัง OC อยู่หรอครับ ลองเลิก OC ดูรึยังครับ....
    เช็ค CPU ด้วย ใส่ Sink แล้วไปทำให้มันหลวมรึเปล่า ลองถอดใส่ใหม่ดูครับ...
    ปัญหาคือ มันเข้าไบออสไม่ได้เลยครับ ติดๆดับๆอยู่นั่นหละ

    แต่ ผมลาก FSB ไปแค่ 300 เองนะ E4500 ตัวคูณ 11

  8. #8
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    เเสดงว่ามันช๊อตกับเคสรึเปล่า ลองดูหลัง MB ว่ามีอะไรไปเเตะเคสรึเปล่า

  9. #9
    OverclockZone Member l3ellzaa's Avatar
    Join Date
    28 May 2008
    Location
    Bangkok University

    Default

    ถ้าเครื่องติด แล้วก็รีเองอยู่เรื่อยๆ แต่หน้าจอไม่มีไรขึ้น ทุกอย่างทำงานหมด

    น่าจาซิ้งcpuหลวม เพราะความร้อนคับ

  10. #10
    OverclockZone Member X3STeNLiTE's Avatar
    Join Date
    29 Jul 2007
    Location
    ราชปรารภ, ราชเทวี กรุงเทพฯ

    Default

    เครียร์ BIOS หรือยังครับ ตั้งแต่มันดับไปอ่ะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •