overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ถามเรื่อง appserv หน่อยคับพี่น้อง

  1. #1
    OverclockZone Member benzaa's Avatar
    Join Date
    24 Mar 2007
    Location
    บ้านโป่ง ราชบุรี...!!!!

    Talking ถามเรื่อง appserv หน่อยคับพี่น้อง

    คือผมลง appserv ไปแล้วอ่ะคับ แล้วเปิด IE พิม localhost แล้วมันไม่ยอมไปหน้า appserv อ่ะคับ มันเกิดจากสาเหตุอะไรได้บ้างคับ แล้วมีวิธีแก้ไขอย่างไรบ้างคับ ผู้รู้ช่วยตอบหน่อยน่ะคับ ขอบคุนมากคับ

  2. #2
    K@B
    Guest

    Default

    แล้วรัน appserv ยังครับ

  3. #3
    OverclockZone Member benzaa's Avatar
    Join Date
    24 Mar 2007
    Location
    บ้านโป่ง ราชบุรี...!!!!

    Default

    ผมลองลงที่โน๊ตบุ๊คอ่ะคับ พอลงเสร็จ เปิด IE พิม localhost มันก้อเข้าหน้า appserv ให้เลยอ่ะคับ ไม่มีปัญหาอะไร แต่ตอนที่ผม install มันจะมี pop up ของ firewall ขึ้นมาถามว่าเราจะ block หรือ unblock โปรแกรมนี้หรือไม่ ผมก้อเลือก unblock ไปอ่ะคับ แ่ตพอตอนเอามาลงเครื่อง pc โดยใช้โปรแกรมตัวเดียวกัน ตอน install มันไม่มีถามว่า จะ block หรือ unblock อ่ะคับ แ้ล้วพิม localhost ก้อไม่เข้าหน้า appserv ให้อ่ะคับ ไม่ทราบว่ามันจะเกี่ยวกับ firewall รึป่าวคับ ถ้าเกี่ยวมีวิธีแก้ไขอย่างไรคับ อ่อ!! ผมใช้ win xp sp3 อ่ะคับ appserv มันรันบนsp3 ได้ป่าวคับ รบกวนผู้รู้อีกทีน่ะคับ ขอบคุนคับ

  4. #4
    OverclockZone Member benzaa's Avatar
    Join Date
    24 Mar 2007
    Location
    บ้านโป่ง ราชบุรี...!!!!

    Talking

    ใช้ได้แล้วคับผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •