overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยดูให้ทีฮะ..

  1. #1
    OverclockZone Member dol2aemon's Avatar
    Join Date
    21 Sep 2007

    Default ช่วยดูให้ทีฮะ..

    cpu : e6420
    ram : 512x2 bus667 cl4-4-4-12 1024x2 bus667 cl5-5-5-15 แรมบ้านๆหนะฮะ
    mb : p5ld2 se
    ้hdd : west 640gb sea 320gb
    psu : enermax 460w full
    ผมสงสัยว่าทำไม ปกติ oc มันจะตั้ง auto ไว้
    แต่ผมเล่นเกมส์ไปซักพักแล้วภาพจะเละแต่ไม่ค้างนะเล่นต่อได้แต่ภาพนี่สิเน่าเลย

    แต่พอผมลาก cpu จากเดิม 266 ไป 300 นอกนั้นก็เดิมๆหมด auto หมดเลย
    กลับเล่นเกมส์เป็นอาทิตย์ก็ไม่เละเลย

    ปัจจุบันผมเลยต้องลากไว้ แล้วอุณหภูมิก็สูงด้วยสิ cpu ผม ก็เลยเสียวๆจะพังไว
    แต่ผมก็ไม่รู้จะทำไง เพราะการ์ดจอก็เปลี่ยนแล้ว ลองเอาไปใส่ของเพื่อนก็ไม่เป็นไรทั้งวัน

    ผู้เชี่ยวชาญช่วยผมด้วยเถอะ ทดแรม 1:1 ก็ไม่ได้เพราะผมลากได้สุดแค่ 358 สุดจิงๆ 450

    แต่ถ้าลากเกิน 358 มันจะมอง ฮาร์ดดิสไม่เห็นฮะ
    ใครชำนาญช่วยบอกหน่อยฮะว่าผมจะทำไงให้เสถียรดี
    อยากเล่นคอมให้คุ้มกะเงินที่เสียไปจิงๆฮะ >,<"

  2. #2
    OverclockZone Member HomeAudioSystem's Avatar
    Join Date
    9 Aug 2008
    Location
    คลองสาม คลองหลวง

    Default

    ล็อค pci 100

    ลองคลายแรมดู cl 6-6-6-18 ก่อน(แรมบ้านๆ)

    ปรับไฟเอง ไฟauto เยอะไป ลองไล่ดู

  3. #3
    OverclockZone Member HomeAudioSystem's Avatar
    Join Date
    9 Aug 2008
    Location
    คลองสาม คลองหลวง

    Default

    ดูความร้อนด้วย อันนี้สำคัญ

  4. #4
    OverclockZone Member dol2aemon's Avatar
    Join Date
    21 Sep 2007

    Default

    บอร์ดผมมันไม่น่าจะ oc ได้เลยเพราะมีให้ปรับอะไรไม่เห็นเหมือน รูปคนที่ oc กันเลย

    ใจผมก็ไม่อยาก oc เลยแต่ทำเพื่อให้เล่นเกมส์แล้วภาพไม่เละ

    ลองปรับไฟ cpu 1.5000 ram 2.00 fsb 1.2 ลาก cpu 266 เป็น 299 นอกนั้นก็ auto

    ไป ออกแนวปะทังชีวิตเลยผมเนี่ยะ >,<"


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •