overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: อาการแบบนี้ ส่วนไหนมีปัญหาครับ

  1. #1
    OverclockZone Member
    Join Date
    17 Jul 2007

    Default อาการแบบนี้ ส่วนไหนมีปัญหาครับ

    Spec

    p4 2.93 Ghz @ 3.02
    asrock n73v-s
    kingston 2 Gb bus 667 * 1
    asus eah3650 silent 512 ddr3
    seagate satall 320 gb
    seagate ide 80 gb
    lite-on dvd
    power ติดเคส g-view 400 watt

    อุณหภูมิ cpu ตอนเปิดเครื่องอยู่ที่ 40 องศา เล่นเกมส์อยู่ที่ 57 - 59 องศา
    การ์ดจออยู่ที่ 42 (ประมาณ) เล่นเกมสฺอยู่ที่ 55 องศา

    อาการ
    - ใช้คอมเปิดเพลงฟัง อยู่ดีๆ ดับเฉยเลย (เป็นบางวันนะคับ)
    - ใช้บอร์ด asrock n73v-s กับ sb0100 ใช้จอออนบอร์ดเสียงมีปกติ แต่พอเอา asus eah3650 มาเสียบปรากฏว่า ไม่มีเสียงออก แต่วินโดวส์เห็น sound card ปกติ
    - ถอด sb0100 ออกใช้ front panel หน้าเคสไม่ได้ (เสียบการ์ดจออยู่) แต่เสียบด้านหลังเสียงออนบอร์ดเสียงออกปกติ

    อาการแบบนี้ไฟไม่พอหรือเปล่าครับ หรือ เมนบอร์ดมันเสียอะครับ

    รบกวนหน่อยนะคับ guru ทั้งหลาย


    ขอบคุณมากครับ

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ผมว่านะจะ psu มีปัญหา ครับ ลองหายืมมาเทสครับ

    อาจะเป็นที่การ์ดจอ ร้อนเกินได้อีกอย่าง เพราะไม่มีพัดลม มันเลยร้อนจนดับ

  3. #3
    OverclockZone Member Ammer's Avatar
    Join Date
    12 Oct 2006

    Default

    อยู่ดีๆดับ เป็นบางวันด้วย นี่เพราะไฟตกรึปล่าวครับ ที่ Office ผมไฟตกบ่อยมาก อาทิตย์ละครั้งสองครั้ง UPS นี่ต้องมีกันทุกเครื่อง ถ้า PSU มีปัญหาน่าจะเป็นถี่กว่านั้น

    ส่วนเรื่องเสียงที่ไม่ออก ให้ไปดูใน Control Panel -> Sound Device -> Audio -> Sound playback ว่ามันเป็นอะไร ถ้าเป็น HDMI ให้เปลี่ยนกลับมาเป็นของ sound onboard ซะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •