overclockzonefanpage  overclockzoneth  TV  
Results 1 to 19 of 19

Thread: ช่วยด้วยครับ คอมเปิดแป้บเดียวดับ

  1. #1
    OverclockZone Member windzie's Avatar
    Join Date
    27 Jan 2009

    Default ช่วยด้วยครับ คอมเปิดแป้บเดียวดับ

    อาการประมาณว่า เดินไปชน(เตะ)คอม ตัวเคสอะครับ

    หลังจากนั้นกค้าง เลยต้องรีครับ

    อาการต่อมา

    พอกดเปิด ประมาณว่า พัดลมcpuหมุน hdd ทำงาน ประมาณ 5วิ แต่ไม่มีอะไรเกิดขึ้นที่หน้าจอเลย

    อยากทราบว่าเป็นอาการของอะไรครับ

    ช่วยวิเคราะห์หน่อยครับ ขอบคุณครับ
    Last edited by windzie; 14 May 2009 at 16:32:22.

  2. #2
    OverclockZone Member
    Join Date
    31 Oct 2006
    Location
    Nonthaburi

    Default

    ลองถอดการ์ดจออกมาแล้วเสียบใหม่

  3. #3
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ถอดแรมขัด
    ถอดการ์ดจอขัด
    Clear Cmos
    เช็คสาย หลวมมั้ย



    ลองดูครับ

  4. #4

    Default

    คงจะกระเทือน teen หนักใช้ได้เลย 555+

  5. #5
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    เเกะออกมาให้หมด ถือโอกาส เช็ดฝุ่น ทำความสะอาดเเล้วประกอบกลับเข้าไปใหม่ครับ ลองดูๆ

  6. #6
    OverclockZone Member windzie's Avatar
    Join Date
    27 Jan 2009

    Default

    คืออาการไปโดนเคสแล้วการ์ดขยับ เครื่องค้าง พอรี คอมไม่รันเข้าวินโด้วให้

    ต้องขยับการ์ดจอถึงเปิดเครื่องปกติ อันนี้เป็นบ่อยครับ

    แต่ทีนี้คือ แกะมาใส่ใหม่ทั้งเครื่องก็ยังไม่หายครับ

    พอวิเคราะห์ได้ไหมครับว่าเป็นที่อะไร

    ขอบคุณครับ

    อาการโดยละเอียดนะครับ

    เปิดเครื่องมา พัดลม cpu การ์ดจอ , hdd มีเสียงทำงาน

    ผ่านไปสัก 3 วิ ประมาณนี้ เครื่องก็ดับครับ

    ขอบคุณครับ

  7. #7
    OverclockZone Member
    Join Date
    14 May 2009

    Default

    ลองเปลี่ยน supply ดูครับ

    ว่าแต่ เตะทีนึง supply ถึงกับอ่อนกำลังวัตต์เลยรึ??

  8. #8
    OverclockZone Member
    Join Date
    31 Oct 2006
    Location
    Nonthaburi

    Default

    ถ้าจะให้เสียอย่างแรกผมว่าการ์ดจอแน่ๆ

  9. #9
    OverclockZone Member nu_fah's Avatar
    Join Date
    15 May 2009

    Default

    อืม..เหงด้วยกะคุง Blademint นะคะ
    เคยเปงแบบนี้เรย...แต่ถอดการ์ดจอ แล้้วเสียบเข้าไปก็ดีขึ้น
    อิอิ...ท่าทางงานเข้าล่ะค่ะ...
    ฮ่าๆๆๆ สาวๆเข้าใกล้ ราวัง teen พี่แกหนักเจงๆนิ...(ย้อเย่นน่า)

  10. #10
    OverclockZone Member
    Join Date
    26 Apr 2009

    Default

    ขัด ขาเสียบการ์ดจอหน่อยครับ

  11. #11
    OverclockZone Member
    Join Date
    30 May 2008

    Default

    supply

  12. #12
    OverclockZone Member yooyuti's Avatar
    Join Date
    15 Feb 2009
    Location
    มทร.คลอง6/ม.ดวงแก้ว แยกสวนสมเด็จ

    Default

    ถ้ากด เปิดและดับ ซัพพายครับ

    อาการเสียไดโอดข้างในมันช๊อต
    เปลี่ยนก็หาย
    แต่ซื้อใหม่เลยก็ดี

  13. #13
    OverclockZone Member windzie's Avatar
    Join Date
    27 Jan 2009

    Default

    ขอบคุณครับ เดวจะลองดูว่าเป็นที่อะไร แล้วจะมาบอกผลครับ

  14. #14
    OverclockZone Member windzie's Avatar
    Join Date
    27 Jan 2009

    Default

    รบกวณอีกรอบครับ

    psu , vga , hdd , ram ไม่ได้พัง จะเป็นที่อะไรครับผม - -''

    หรือจะยก cpu กับ mainboard ไป2อย่างเลย

    ให้ศูนย์ที่พันทิปดูครับ

    ขอบคุณครับ

    ps. เมนบอดยังมีไฟแสดงสถานะติดอยู่นะครับเวลาเสียบไฟ - -''
    Last edited by windzie; 19 May 2009 at 18:51:54.

  15. #15
    OverclockZone Member wareareyou's Avatar
    Join Date
    8 Nov 2007
    Location
    รามอินทรา / พันทิพบางกะปิ / สุขุมวิท 101

    Default

    อาการเดียวกับผมตอนนี้เลยครับ เศร้า
    ลองถอดๆ เสียบอยู่นานมาก
    แล้วก็ติด แล้วพอปิดเครื่องก็เปิดไม่ได้อีก
    ไฟเข้าแป๊ปนึงแล้วก็เงียบ
    เหมือนไฟมันเข้าแป๊ปนึงตอนเปิดเครื่องอ่ะครับ
    เช็คสายทุกอย่างก็แน่นดีครับ

  16. #16
    OverclockZone Member !!~MaskRider~!!'s Avatar
    Join Date
    18 Apr 2007
    Location
    วิเศษสุขนคร ประชาอุทิศ 79

    Default

    สวิสต์ค้าง ซะงั้น แหะ ๆ

    แกะมาใส่ใหม่ ท่านเอาบอร์ทออกจากเคสเปล่าท่าน
    ลองเอาออกมาเทสข้างนอกเลย บางทีเคสอาจช๊อต

    ถ้าทำแล้วผมก็ไม่รู้นะ รอท่านต่อไปละกัน หุหุ

  17. #17
    OverclockZone Member wareareyou's Avatar
    Join Date
    8 Nov 2007
    Location
    รามอินทรา / พันทิพบางกะปิ / สุขุมวิท 101

    Default

    Quote Originally Posted by !!~MaskRider~!! View Post
    สวิสต์ค้าง ซะงั้น แหะ ๆ

    แกะมาใส่ใหม่ ท่านเอาบอร์ทออกจากเคสเปล่าท่าน
    ลองเอาออกมาเทสข้างนอกเลย บางทีเคสอาจช๊อต

    ถ้าทำแล้วผมก็ไม่รู้นะ รอท่านต่อไปละกัน หุหุ
    ผมก็ว่ายังงั้นแหละครับนั่งทําตั้งนานถอดเข้าถอดออก
    แต่อยู่ในเคสนะ แล้วก็ติดล่ะแต่กลัวมันจะไม่ติดอีกอ่ะสิ
    เดี่ยวถ้าเป็นอีกทีต้องลองเอาออกมานอกเคสล่ะครับ

    ดีใจด้วยครับที่หาสาเหตุเจอ
    เวลาหาไม่เจอนี่มันหงุดหงิดจริงๆ เลย

  18. #18
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    ลองตรวจสอบความร้อนเลยนะครับ
    น่าจะเป็นที่ความร้อน

  19. #19
    OverclockZone Member wareareyou's Avatar
    Join Date
    8 Nov 2007
    Location
    รามอินทรา / พันทิพบางกะปิ / สุขุมวิท 101

    Default

    Quote Originally Posted by bunyawat View Post
    ลองตรวจสอบความร้อนเลยนะครับ
    น่าจะเป็นที่ความร้อน
    คือว่าอาการแบบเวลาเปิดไม่ติดแต่ถ้าติดก็ไม่ดับนะครับ
    อย่างเมื่อวานนั่งดูหนังไฮเดฟ 6-7 ชั่วโมงมันก็ปกติครับ
    เพิ่งซื้อ power มาใหม่ด้วยครับ
    เพราะตอนแรกก็คิดว่าเป็นที่ power

    อุปกรณ์ในเครื่องไม่ค่อยมีไรเลยครับ
    ram 2G
    cpu 5200+
    mb ecs black
    no vga
    hdd 250 ลงวินโดว์
    640 ใส่หนังครับ

    ยังไงก็ขอบคุณครับ
    เวลามีปัญหามันก็มีมาเรื่อยๆ เลยแฮะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •