overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: เบรินแผ่นไม่ได้...ขอความช่วยเหลือหน่อยครับ (มีรูปประกอบ)

  1. #1
    OverclockZone Member keng0221's Avatar
    Join Date
    17 Mar 2009
    Location
    ปากเกร็ด-ศรีราชา

    Unhappy เบรินแผ่นไม่ได้...ขอความช่วยเหลือหน่อยครับ (มีรูปประกอบ)

    เวลาจะเบิรนแผ่นแล้วมีข้อความนี้ขึ้นมาทุกทีเลย
    เป็นทั้ง Nero และก็ Ashampoo ครับ จะขึ้นข้อความ Error เดียวกันเลย
    ไม่รู้ว่าเป็นเพราะอะไรแต่เดาดูน่าจะเป็นที่วินโดว์มากกว่าไม่เกี่ยวที่โปรแกรม
    พอมีวิธีแก้ไขไหมครับ เสริทหามาวันนึงแล้วไม่คืบหน้าเลย
    ขอบคุณล่วงหน้าครับ


  2. #2
    OverclockZone Member
    Join Date
    26 Oct 2006
    Location
    บางนา

    Default

    มีโปรแกรม antivirus มั้ยคับ ถ้ามีลองปิดดู

  3. #3
    OverclockZone Member keng0221's Avatar
    Join Date
    17 Mar 2009
    Location
    ปากเกร็ด-ศรีราชา

    Default

    Quote Originally Posted by poothith View Post
    มีโปรแกรม antivirus มั้ยคับ ถ้ามีลองปิดดู
    ครับ...ผมใช้NOD32อยู่ครับ
    ด๋ลองปิดและเบรินดูใหม่
    คืบหน้ายังไงจะมาแจ้งครับ

  4. #4
    OverclockZone Member keng0221's Avatar
    Join Date
    17 Mar 2009
    Location
    ปากเกร็ด-ศรีราชา

    Default

    ลองปิดแล้วเบรินใหม่ก็ไม่ได้ครับ
    ยังไงก็ขอขอบคุณนะครับที่ช่วยแนะนำ

  5. #5
    OverclockZone Member johnxe's Avatar
    Join Date
    5 Jan 2009

    Default

    ลองเอาคำที่มันขึ้นไป หาในกูเกิลดูเพื่อเจออะไรดีๆ
    ปล.ลายเซ็นต์ งงดีแหะ = =

  6. #6
    OverclockZone Member
    Join Date
    12 Apr 2007

    Default

    ลองเข้าไปดูใน Device Manager >>IDE MODE ว่า DRIVE DVDถูกเปลี่ยนเป็น PIO MODE หรือเปล่าครับ
    Last edited by sesone; 14 May 2009 at 23:25:26.

  7. #7
    OverclockZone Member keng0221's Avatar
    Join Date
    17 Mar 2009
    Location
    ปากเกร็ด-ศรีราชา

    Default

    Quote Originally Posted by johnxe View Post
    ลองเอาคำที่มันขึ้นไป หาในกูเกิลดูเพื่อเจออะไรดีๆ
    ปล.ลายเซ็นต์ งงดีแหะ = =
    ผมลองแล้วไม่มีการแก้ไขเลยครับ
    ยังไงก็ขอบคุณนะครับที่แนะนำ

    Quote Originally Posted by sesone View Post
    ลองเข้าไปดูใน Device Manager >>IDE MODE ว่า DRIVE DVDถูกเปลี่ยนเป็น PIO MODE หรือเปล่าครับ
    จะลองดูครับแต่ไม่เข้าใจที่แนะนำมาเท่าไหร่

  8. #8
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ลองเปลี่ยนไปใช้ Nero 6 7 8 ดูครับ

  9. #9
    OverclockZone Member keng0221's Avatar
    Join Date
    17 Mar 2009
    Location
    ปากเกร็ด-ศรีราชา

    Default

    ขอบคุณสำหรับทุกท่านที่ให้คำแนะนำครับ
    เมื่อวานลองลดสปีดในการเบรินและก็เปลี่ยนแผ่นใหม่
    กลับมาเบรินได้ปกติครับ ขอบคุณโอเวอร์คล็อกโซนครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •