overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: เวลาเปิดเครื่อง มันขึ้นอย่านี้อาแก้ยังไงครับ

  1. #1
    OverclockZone Member risako's Avatar
    Join Date
    9 Mar 2008

    Default เวลาเปิดเครื่อง มันขึ้นอย่านี้อาแก้ยังไงครับ

    เวลาเปิดเครื่อง มันขึ้นอย่านี้อาแก้ยังไงครับ

  2. #2
    OverclockZone Member XsoeIIsJ's Avatar
    Join Date
    5 Dec 2008
    Location
    ไม่รู้เหมือนกัน

    Default

    เผลอไปอัฟเดทวินโดวส์หรือเปล่า ?

    ลองถอดใดรเวอร์ซาว ( น่าจะ realtek ? )

    แล้วลงใหม่

  3. #3
    OverclockZone Member Open's Avatar
    Join Date
    5 Jul 2008
    Location
    l เชียงใหม่ l ลำพูน l พะเยา l

    Default

    เหมือนมันหาตัว Start ของโปรแกรมๆนึงไม่เจอตอนเปิดเครื่องครับ
    ซึ่งผมก็ไม่รู้ว่าโปรแกรมอะไรนะครับ -0-
    ปัญหามันเริ่มจากประมาณว่า
    ท่านไปย้ายหรือลบโฟล์เดอร์ที่อยู่ของโปรแกรมนั้นๆ ออกไปจากที่เดิมหรือเปล่า
    วินโดว์มันเลยหาโปรแกรมนั้นไม่เจอ มันก็เลยแจ้งเตือนขึ้นมา

    ผมเดาเอานะครับ เรียกให้ดูดีหน่อยก็คือ ผมสันนิษฐานว่าจะมาจากสาเหตุนี้ครับ

    เนี้ยครับ ตามรูปด้านล่าง ท่านไปย้ายที่อยู่ของพวกที่ตั้งไว้ StartUp ตอนเปิดเครื่องหรือเปล่า
    รูป รูป

  4. #4
    OverclockZone Member risako's Avatar
    Join Date
    9 Mar 2008

    Default

    ผมพึ่งลงวินโด้ตัวตนี้เองครัลงเสร็จมันก็ขึ้นเลยอา

  5. #5
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    มันหาไฟล์บางตัวของไดร์เวอร์ Sound ชิพ Realtek ไม่เจอน่ะครับ ถ้า Sound on Board ของท่านใช้ชิพตัวนี้ ลองลบตัวเก่าออก แล้วลองลงดูใหม่อีกครั้ง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •