overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ทำไมแรมผมมัน (pc3200) ไม่วิ่ง 200 ครับ

  1. #1
    OverclockZone Member carzer's Avatar
    Join Date
    18 Sep 2006

    Default ทำไมแรมผมมัน (pc3200) ไม่วิ่ง 200 ครับ

    ตอนนี้ใช้ P4 2.8 bus 533 อยู่หน่ะครับแล้วพอดีได้แรมมา 512*2 bt-d43 เอามาใส่ แล้วใน cpu-z มันเห็น bus แรมวิ่งแค่ 133 หน่ะครับ ผมคิดว่าน่าจะเป็นเพราะ bus ของ cpu ยังไงก็วอน
    ผู้รู้ช่วยตอบทีนะครับ นี้รูปครับ
    Last edited by carzer; 2 Apr 2007 at 20:55:25.

  2. #2
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ก็ถูกแล้วหนิครับ เพราะว่าความเร็วมันขึ้นอยู่กับ CPU(133*21) ครับมันจะวิ่งตามตัวช้าครับ ถ้าอยากให้มันได้เยอะกว่านี้ ก็คือต้อง คล็อกเอาแล้วละครับ คืออยากให้มันวิ่งเต็มๆก็ต้อง คล็อกเอาครับ มันจะไม่เหมือน CPU AMD ครับ AMD เขาบัสสูง แต่ตัวคูณ น้อยครับ ไม่เหมือน อินเทล บัสน้อย ตัวคูณเยอะครับ

  3. #3
    OverclockZone Member carzer's Avatar
    Join Date
    18 Sep 2006

    Default

    ขอบคุณครับ ค่อยสะบายใจหน่อย

  4. #4
    dogdog(ไม่ได้ล๊อกอิน)
    Guest

    Default

    ต้องเปลี่ยนอัตราการทด CPU:Ram ครับ ผมจำไม่ได้ว่าเท่าไร ลองคิดดูเล่นๆ 133:200 ทำเป็นอย่างต่ำโดยประมาณเท่าไรก็ปรับไปตามนั้น

  5. #5
    OverclockZone Member
    Join Date
    15 Nov 2006

    Default

    kingmax มั่วเสีย

    cpu ตัวนี้ มันบัส 533 อยู่แล้ว ไม่ใช่ตัว HT บัส 800 ถ้าตัวนั้นถึงจะวิ่ง 200

    amd บัสเยอะยังไง ก็เท่ากันอ่ะ ตัวx มันน้อยกว่าด้วย ความถี่มันก็น้อยกว่าด้วย

    AMD เขาบัสสูง แต่ตัวคูณ ป้าด ทำไปได้

  6. #6
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ง่า ผมก็มะได้บอก ว่ามันวิ่งอย่างั้นทุกตัวหนิครับ ผิดก็ ขออภัยแล้วกันครับ ความรู้ผมน้อย ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •