overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: Stop 0X0000EA NV4_disp กับ บอร์ด Alivesata2-glan

  1. #1
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default Stop 0X0000EA NV4_disp กับ บอร์ด Alivesata2-glan

    Stop 0X0000EA NV4_disp กับ บอร์ด Alivesata2-glan
    vga galaxy 9500gt ตัว sink zalman ของใหม่ครับ

    ตอนแรกใช้ winfast 7200 หรือ 7300 จำไม่ได้มันเสีย ได้ตัวใหม่มา 9500gt (ของใหม่)
    อาการแรกๆ จะค้างตอนก่อนก่อนโหลดขึ้น desktop ตัว background ขึ้นแล้วก็ค้าง
    ลองเปลี่ยน psu แล้วก็ยังเป็น ตอนไม่เป็นก็ test 3dmark 06 ผ่านหมด เล่นเกมส์ popcab ได้ปกติ พอค้างมันก็ค้างตอนไม่ได้เล่นเกมส์ หรือเปิดเน็ท เปิดเครื่องเข้า windows ไม่กี่นาทีก็ค้าง
    เครื่องใช้มาประมาณ 2 ปีได้แล้ว ฝุ่นไม่มีตอนแกะเครื่องมีน้อยมาก

    ตอนบูตเครื่องรอเกิน 5 วิกว่าจะขึ้นหน้าจอ บางที restart จอดับแต่หน้าจอไม่ขึ้น ต้องกด reset ทีนึงแล้วรออีกราวๆ เกิน 5 วิก็ขึ้น

    driver เปลี่ยนหลายตัว windows ก็เปลี่ยนหลายตัว
    ไม่ลง driver ก็ไม่มีอาการจอฟ้า แต่ไม่ได้ลองเล่นอะไร
    แต่อาการบูตยังเป็นเหมือนเดิม หรือมันบูตช้าอยู่แล้วรุ่นนี้?

    vga ไม่เข้ากับบอร์ดหรือเปล่า หรือเสีย?
    mainbord มีปัญหา ?
    Last edited by 1two3; 20 May 2009 at 22:35:29.

  2. #2
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ดันๆๆ

  3. #3
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ไม่มีคนเป็นกันเลยหรือ

  4. #4
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    ไดรเวอร์ครับ
    http://support.microsoft.com/kb/293078/th

  5. #5
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ถ้าทำตามลิ้งนั้น
    http://support.microsoft.com/kb/293078/th เท่ากับลดประสิทธิภาพลง
    แต่อยากรู้ว่ามันเป็นที่บอร์ดหรือ vga กันแน่ครับ ตอนนี้รอเครื่องนั้นเอากลับมาไล่ดูทีละชิ้นอีกที
    เปลี่ยน driver มาหลายรุ่นแล้วก็ไม่หาย ถ้ามันจะเป็นมันก็ค้างตั้งแต่เข้า windows ได้แปล๊บเดียว ถ้าไม่เป็นก็ไม่เป็นเลย เล่นได้ปกติ ลองปิดไปเปิดอีกวันก็ไม่เป็น เปิดทิ้งก็ไม่เป็น พอเจ้าของมาเอาไปถึงบ้านดันเป็น

    แต่ที่สงสัยคือตอนเปิดเครื่องกว่าจะขึ้นหน้าจอก็หลายวิน่าจะเกิน 5 วิได้ สงสัยว่ามันจะไม่เข้ากันกับบอร์ดหรือ vga มีปัญหา หรือตัวบอร์ดเองน่ะครับ ใครเคยเป็นบ้าง
    Last edited by 1two3; 21 May 2009 at 08:45:59.

  6. #6

    Default

    0X0000EA NV4_disp ส่วนมากก็เรื่องการจ่ายไฟละคับ ไฟที่จ่ายให้การ์ด วิ่งมาจากบอร์ดอาจจะไม่พอ ทำให้เอ๋อได้ ไงก็แก้ที่ไดร์เวอร์ก่อนคับง่ายดี ลบออกเนียนๆแล้วลงใหม่เป็นตัว 182.xx ดู

  7. #7
    OverclockZone Member guesstp's Avatar
    Join Date
    27 Jan 2008

    Default

    vgaครับเคยเป็นเหมือนกันเลยแล้วสักพักจะแตปแบบเปิดไม่ขึ้นแน่นนอนครับ เครมโลดเลยครับ

  8. #8
    immortalpao's Avatar
    Join Date
    20 Jun 2008
    Location
    สงขลา,หาดใหญ่

    Default

    ตอนผมเล่น Nvidia ก็เคยมี แต่นานๆที ตอนนั้นใช้ mx4000

  9. #9
    OverclockZone Member MSI's Avatar
    Join Date
    23 Jul 2008
    Location
    เมืองแห่งดอกบัวงาม แม่น้ำสองสี มีปลาแซบหลาย (สุดเขตชายแดน อิอิ)

    Default

    (stop code 0X000000EA) Thread Stuck In Device Driver
    สาเหตุและแนวทางแก้ไข:

    อาการของ error นี้คือการทำงานของเครื่องจะทำงานในแบบวนซ้ำๆ กันไม่สิ้นสุด เช่นจะรีสตร์ทตลอด หรือแจ้งerror อะไรก็ได้ขึ้นมาไม่หยุด ปัญหานี้ สาเหตุอาจจะเกิดจาก bug ของโปรแกรมหรือสาเหตุอื่นๆ เป็นร้อย การแก้ไขให้พยายามทำตามนี้

    1.ให้ดูที่ power supply ของคุณว่าจ่ายกำลังไฟเพียงพอกับความต้องการของคอมคุณหรือไม่ ให้ดูว่าในเครื่องคุณมีอุปกรณ์มากไปไม่เหมาะกับ power supply ของคุณ ก็ให้เปลื่ยนตัวใหม่ให้กำลังมากขึ้น ปัญหานี้ผมเคยมีประสพการณ์แล้ว 2 ครั้ง คือ
    2. ให้คุณดูที่การ์ดจอว่าได้ใช้ไดร์เวอร์ตัวล่าสุด ถ้าแน่ใจว่าใช้ตัวล่าสุดแล้วยังมีอาการ ก็ให้ทำการ Rollback ไดร์เวอร์ตัวก่อนที่จะเกิดปัญหา
    3. ตรวจดูการ์ดจอและเมนบอร์ดว่าเสียหรือไม่เช่น มีรอยไหม้, ลายวงจรขาด มีชิ้นสวนบางชิ้นหลุดจากตำแหน่งเดิม เป็นต้น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •