overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ทำไม 5200+ ของผมมันร้อนเวอร์จังเลยครับ

  1. #1
    OverclockZone Member blueforce's Avatar
    Join Date
    23 Oct 2008

    Default ทำไม 5200+ ของผมมันร้อนเวอร์จังเลยครับ

    ปัญหามาแล้วครับ ตอนแรก OC ปกติ 250 x 12.5 ไฟ 1.35000 v. PCIE Clock 101 ไฟแรม 1.95 V. ทดแรม 667 (CL 5-5-5-15) idle 40 - 50 องศา Full ประมาณ 50 - 65 องศา

    ตอนแรกก็ยังไม่ได้ เอ่ะ ใจอะไรครับ พอวันนี้มาเปิดคอมฯ ป๊าดดดดด! idle 70 องศา + !!!

    มันเกิดอะไรขึ้นครับ เช็คฐานแล้วก็แน่นแล้ว ใช้ Xigmatek Red Scorpion ทาซิลิโคนใหม่แล้ว

    ยังร้อนผมเลยต้องไม่ OC แล้วเดิมๆ อ่ะครับ วานผุ้รู้สอนสูตร OC แบบไม่ร้อนให้ทีครับ

  2. #2
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    ผมก็ใช้ตัวคูณเดียวกับท่าน แรม800
    อุณหภูมิช่วงแรกปรกติ
    ช่วงหลังนี่...ทำไมเปลี๊ยนไป่เยอะจัง

  3. #3
    OverclockZone Member PiT's Avatar
    Join Date
    4 Apr 2008

    Default

    ติดM2N-E ผม @ ได้ 3.3 แค่นี้ครับ อิๆหมดปัญญาเหมือนกันครับ CPU ผม 5000+ ครับ ส่วนความร้อน อิๆ ของผมใช้ CCF 12cm Full แค่ 60 ครับไม่เกินนี้ครับ idle อยู่ที่ 39-44

  4. #4
    OverclockZone Member blueforce's Avatar
    Join Date
    23 Oct 2008

    Default

    Quote Originally Posted by PiT View Post
    ติดM2N-E ผม @ ได้ 3.3 แค่นี้ครับ อิๆหมดปัญญาเหมือนกันครับ CPU ผม 5000+ ครับ ส่วนความร้อน อิๆ ของผมใช้ CCF 12cm Full แค่ 60 ครับไม่เกินนี้ครับ idle อยู่ที่ 39-44
    ใช้ไฟเท่าไหร่เหรอครับ? เย็นดีจัง

  5. #5
    OverclockZone Member
    Join Date
    26 Apr 2009

    Default

    ทำไมมันร้อนอย่างนั้นครับ ฐานซิงค์วางเหลื่อมกับ cpu หรือเปล่า ต้องเล็งให้ดีครับ ลองดู

    ผม 5000+ @ 3.0 GHz idle 42-45 full 48-52 XIGMATEK ACHILLES-S1284C

  6. #6
    OverclockZone Member Mci's Avatar
    Join Date
    20 Sep 2006

    Default

    ผมว่าของผมร้อนแล้วนะ idel 50-60 องศา full load 9x องศา แต่...ไปจับซิ้งไม่ร้อน ก็ปล่อยมันไป แต่ซิ้งแน่นดีแล้วนะ
    ปล.ลองถอดซิ้งมาเป่า แล้วใส่ใหม่ดูครับ

  7. #7
    OverclockZone Member parnatiwat's Avatar
    Join Date
    17 Oct 2007
    Location
    ฉะเชิงเทรา

    Default

    555+

    ผม ide 54 ยิงไข่ ยังดับ แกะดู ซิลิโคนแห้งมากก เอานิ้ว ปาด ๆ ใส่ใหม่ เย็นครับ

  8. #8
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    ลอง จับซิ้งดูครับ ว่าร้อนหรือเปล่า โปรแกรมอาจมีปัญหาก็ได้

  9. #9
    OverclockZone Member Offkhochi's Avatar
    Join Date
    26 Mar 2009
    Location
    บางกะปิ ราม ลาดพร้าว

    Default

    ผม 3.1 270x11.5 ทดแรม 667 ไฟ 1.3500 V Offset 50mV PCI 101 ไฟแรม Auto แต่ดูใน CPU Z

    มัน 1.8 V

    ความร้อนไม่แอร์ IDE 37-38 Full 55-57 ครับ TT V14Pro ครับ ว่าอยากได้สูตร ไป 3.2 ขึ้นใครรู้บอกหน่อย

  10. #10
    OverclockZone Member nonthanan's Avatar
    Join Date
    24 Sep 2007
    Location
    ห้องนอน กรงหมา

    Default

    ของผม3.6สเปคตามลายเซ็นครับ idle 27ครับยังไม่ฟูลนะครับ

  11. #11
    OverclockZone Member blueforce's Avatar
    Join Date
    23 Oct 2008

    Default

    Quote Originally Posted by nonthanan View Post
    ของผม3.6สเปคตามลายเซ็นครับ idle 27ครับยังไม่ฟูลนะครับ
    เย็นเกินไปแบ้วมั้งครับ ตอนนี้กลับมาปกติล่ะครับ อิอิ

  12. #12
    OverclockZone Member parnatiwat's Avatar
    Join Date
    17 Oct 2007
    Location
    ฉะเชิงเทรา

    Default

    เป้นเพราะอะไรครับท่าน

  13. #13
    OverclockZone Member blueforce's Avatar
    Join Date
    23 Oct 2008

    Default

    ไม่ทราบเหมือนกันครับ ผมลองเปลี่ยนวิธีคล็ึอคใหม่ หายเบย อิอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •