overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: บู้ทวินโดวส์ไม่ได้ช่วยทีครับ

  1. #1
    OverclockZone Member AeonFlux's Avatar
    Join Date
    17 Mar 2007

    Default บู้ทวินโดวส์ไม่ได้ช่วยทีครับ

    บู้ทวินโดวส์ไม่ได้ครับ เจอจอฟ้า และerror massage
    "stop: 0x000000A5{0x000000002, 0x89D9E008, 0xE1429668, 0x89DD9030}
    ใครเคยเจอช่วยแนะนำทีครับว่าเกิดจากอะไร และจะต้องแก้ยังไงครับ
    ขอบคุณครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    แรม + การ์ดจอ สกปรกไปปาวครับ ถอดออกมทำความสะอาดดูครับ ใช้ยางลบถูๆ ขาทองแดง อะ
    หรือไม่ก็วินโดวส์เดี้ยง / โดนไวรัส

  3. #3
    OverclockZone Member AeonFlux's Avatar
    Join Date
    17 Mar 2007

    Default

    เพิ่งประกอบมานะครับ พอดีได้บอร์ด A8N32 SLI DELUXE จากเพื่อนซื้อมาฝากจากเมืองนอก เลยมาประกอบกับ GF8800GTS ครับ ตอนประกอบก้อเจออาการนี้เลยครับ ช่างก้อลงเคลียร์ไบออสใหม่ตรงจัมเปอร์ก้อเข้าวินโดวส์ได้ พอมาบ้านมันเป็นอีก เลยต้องขอคำแนะนำหน่อยครับ ไบออสตอนนี้เป็นเวอร์ชั่น1303 ตอนนี้บู้ทไม่ไปเลยครับมันมาที่หน้าให้เลือกเซฟโมด หรือเข้าตามปกติ เลือกอันหลังก้อฟ้องตามข้างต้นตลอดเลยครับ ไม่ไปไหนเลย

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by AeonFlux View Post
    เพิ่งประกอบมานะครับ พอดีได้บอร์ด A8N32 SLI DELUXE จากเพื่อนซื้อมาฝากจากเมืองนอก เลยมาประกอบกับ GF8800GTS ครับ ตอนประกอบก้อเจออาการนี้เลยครับ ช่างก้อลงเคลียร์ไบออสใหม่ตรงจัมเปอร์ก้อเข้าวินโดวส์ได้ พอมาบ้านมันเป็นอีก เลยต้องขอคำแนะนำหน่อยครับ ไบออสตอนนี้เป็นเวอร์ชั่น1303 ตอนนี้บู้ทไม่ไปเลยครับมันมาที่หน้าให้เลือกเซฟโมด หรือเข้าตามปกติ เลือกอันหลังก้อฟ้องตามข้างต้นตลอดเลยครับ ไม่ไปไหนเลย
    8800 เลยหรือ งั้นลองเปลี่ยนไดร์เวอร์การ์ดจอก่อนครับ อาจเป็นที่ไดร์เวอร์การ์ดจอไม่เข้ากับบอร์ดก็เป็นได้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •