overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ใครเคยเป็นแบบนี้บ้าง

  1. #1
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default ใครเคยเป็นแบบนี้บ้าง

    ผม oc 3600 ของผมไปที่ 300*9@2.7 รันเข้าวินได้ เทสผ่าน
    แต่พอผมปิดเครื่องเมื่อเช้า พอตื่นมาตอนบ่าย รันเข้าวินไม่ได้ซะงั้น
    ติดตรงดีเทค cd rom กับ ฮาร์ดดิส อ่ะคับ
    แล้วมันขึ้นบอกให้ตั้งค่าบัส cpu ใหม่
    ตกลงว่าเป็นเพราะไรเหรอคับ

  2. #2
    OverclockZone Member
    Join Date
    17 Oct 2006
    Location
    Ramintra , Bangkok

    Default

    คิดว่าไฟที่จ่ายให้กับ mainboard จำพวก Chipset คงไม่เพียงพอ หรือไม่ก็ bus ที่เปลี่ยนไปมันเกินกว่าตัว chip control อุปกรณ์เหล่านั้น จะทำงานได้ ลองปรับไฟเพิ่มดูก่อนครับ ถ้าไม่ได้ก็ต้องลด Bus ละคับ

  3. #3
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default

    ไม่ได้อ่ะคับ
    ต้องลดบัสอย่างเดียว
    เซ็งเลย
    ใครมีวิธีอื่นช่วยหน่อยคับ

  4. #4
    OverclockZone Extreme Team eXzato's Avatar
    Join Date
    16 Sep 2006
    Location
    Somewhere.

    Default

    เป็นครับ กับบอร์ดนี่หละคับ กับ สมพร 2800 @ 2.6 ไฟ 1.8 คับ ประจำคับ
    --------
    ลองปรับคอนฟิกแรมให้หลวมดูนะครับ หรือ ไม่ก็ลองหาซิงcpuใหม่มานะครับช่วยได้ครับ
    ---------
    ลองปรับไฟพวกชิปเซตดูนะครับ 2-3 สเต็ป




    . . . . Will Be Back To eXtreme Soon ! ! ! . . . .

  5. #5
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default

    ขอบคุณมากครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •