overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: เครื่องรีสตาร์ หลังเปิดIE แก้ยังไง

  1. #1
    OverclockZone Member jocole's Avatar
    Join Date
    18 Sep 2006

    Default เครื่องรีสตาร์ หลังเปิดIE แก้ยังไง

    ปัญหาคือ เครื่องคอม สเปก barton2600+/kington512แท้/maxtor80GB/winxp sp2
    เครื่องใช้งานมา เกือบ2ปี

    เวลาเปิด ie จะดูเวปตามปกติ พอเปิดได้ซัก 5วิ แล้วเครื่องรีสตาร์เอง แบบไม่แจ้งอะไรเลย ผมไม่รู้จะต้องเช็คอะไร ตัวไหนดี

    แต่พอเข้าเกมออนไลน์อื่นๆ หรือ เล่นเกมในวงแลน กลับไม่มีปัญหา อะไรเลย

  2. #2
    OverclockZone Member buTTer's Avatar
    Join Date
    18 Sep 2006
    Location
    ฺBangPid GreenCity

    Default

    โดนไวรัส อ่ะป่าวคับ

  3. #3
    OverclockZone Member O-Man's Avatar
    Join Date
    18 Sep 2006

    Default

    แล้วใช้ตัวอื่นอย่าง FireFox มีปัญหาหรือเปล่าครับ ถ้าไม่เป็นก็

    IE น่าจะมีปัญหาครับ ลองสแกนหาไวรัสหรือสปายแวร์ดูก่อน คงต้องลงซ่อมใหม่ละ

  4. #4
    OverclockZone Member jocole's Avatar
    Join Date
    18 Sep 2006

    Default

    โอเคครับพี่ เดี๋ยวผมลองทำดู ก่อนหน้านี้ คิดอะไรไม่ออกเลย นึกเป็นแต่พวกฮาร์ดแวร์อย่างเดียวเลย โอ้ย หลอนๆๆๆๆ

  5. #5
    OverclockZone Member p_rotae's Avatar
    Join Date
    21 Sep 2006

    Default

    ลองใช้ บลาวซ์เซอร์ ตัวอื่นดูก่อนครับ

    แต่ว่าน่าจะเป็นพวกไวรัสนะครับ

    ลง วินโดว์ ใหม่เนียนแน่นอนครับ

  6. #6
    ผู้มาเยือน
    Guest

    Smile ลองดูครับ

    1. การ์ดจอถอดออกมาเอายางลบถูตรงทองเหลืองแล้วใส่เข้าไปใหม่ กดให้แน่น
    2. แรม2ตัวลองเปลี่ยนสลับตำแหน่งกัน
    3. ถ้ายังเป็นอีก ตัวใครตัวมัน

  7. #7
    OverclockZone Member
    Join Date
    18 Sep 2006

    Default

    ไม่น่าจะเป็นที่ฮาร์ดแวร์นะครับ เพราะตัวแปรมันอยู่ที่ เปิด IE แล้วมีปัญหา
    ลองลงใหม่ดูครับ ไม่ก็คิดว่าติดไวรัส


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •