overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ถามเรื่องตอนรันเข้าวินโดว์แล้วมันอึด ๆ อ่ะคับ

  1. #1
    OverclockZone Member
    Join Date
    25 Sep 2006

    Default ถามเรื่องตอนรันเข้าวินโดว์แล้วมันอึด ๆ อ่ะคับ

    คือก่อนหน้านี้ผมไม่เคยเป็นอ่ะคับ

    เท่าที่สังเกตุได้คือ โปรแกรม avast (โปรแกรม Anti-Virus)

    มันจะทำงานช้ามากตอนเข้าวินโดว์อ่ะคับ

    ไดร์ C: เข้าได้ไวปรกติ

    แต่พวก boot cd หรือพวก ทาง network เช่นต่อ net จะกดเข้าไม่ได้

    ต้องรอให้ avast ทำงานก่อนถึงเปิดได้

    (ก่อนลง avast ก็เป็นนะคับ)

    ซึ้งก่อนหน้านี้ไม่เคยเป็น

    ลงวินใหม่ก็เป็นเหมือนเดิม

    เท่าที่ผมคิดคือ HD มันจะ Bad หรือปล่าว

    ผมต่อ Raid 0 HD 2 ตัว ตัวล่ะ 80G

    Window XP sp2

    ใครพอรู้วิธีแก้ช่วยทีนะคับ ขอบคุณมาก ๆ คับ

  2. #2
    OverclockZone Member
    Join Date
    25 Sep 2006

    Default

    ...

  3. #3
    OverclockZone Member
    Join Date
    17 Oct 2006
    Location
    Ramintra , Bangkok

    Default

    ในเครื่องติดตั้งอุปกรณ์ไรบ้างครับ เพราะถ้ามีพวกsound creative มันก็ทำให้เครื่องบูทช้าได้เหมือนกัน ต้องลองลงใหม่แล้วไล่ลง Driver ทีละตัวครับ โดยปรกติแล้วเครื่องลงใหม่จะบูทไวมากๆๆ แต่ถ้าเราติดตั้งไรเพิ่มลงไปปุ้บก็จะเริ่มช้าลงเพราะเสียเวลามาโหลด driver พวกนี้แหล่ะครับ กับโปรแกรมอื่นๆๆอีกที่ start ตอนเข้า Windows อ่ะครับ

  4. #4
    OverclockZone Member deedee's Avatar
    Join Date
    4 Oct 2006

    Default

    ลองดูที่ RUN ในเมนู start
    พิมพ์ msconfig
    จะเห็น startup
    เอาเครื่องหมายติ๊กถูกในโปรแกรมที่คิดว่าไม่จำเป้นในตอน start ออก
    ลองไล่ดูครับว่าตัวไหนทำให้ช้า...................


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •