overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: แกะคอมเล่นแล้วประกอบใหม ไหงพอร์ตUSBใช้ไมได้ซะนี่

  1. #1
    OverclockZone Member lozo's Avatar
    Join Date
    11 Apr 2007

    Default แกะคอมเล่นแล้วประกอบใหม ไหงพอร์ตUSBใช้ไมได้ซะนี่

    คือผมไม่เก่งเรื่องคอมเท่าไร เลยอยากหัดประกอบเองมั่ง แต่ไหงประกอบเสร็จพอร์ตยูเอสบีมันดันใช้ไม่ได้ทั้งทั้งข้างหน้าข้างหลังเลย ไม่รู้ว่าไปเสียบสายอะไรผิดหรือลืมเสียบสายอะไรหรือเปล่า หรือสาเหตุจะมาจากขั้วต่อยูเอสบีหน้าเครื่องจะเสียบผิดหรืเปล่า แต่ทำไมข้างหลังเครื่องมันถึงใช้งานไม่ได้ด้วยล่ะ ผูรู้ช่วยตอบที คีย์บอร์ดใช้ไม่ได้เลย กดเม้าส์เมื่อยชะมัด

  2. #2
    OverclockZone Member Rhymes's Avatar
    Join Date
    16 Jan 2007
    Location
    สาทร - สีลม

    Default

    สงสัย เสียบสายด้านหน้าสลับขั้ว แล้วเอา USB ทั้งหลายไปใส่ >>> พัง ...แล้วเอามาเสียบด้านหลังก็ใช้ไม่ได้ เพราะมันพังแล้ว

    เดาเอานะ ปกติด้านหลังไม่ต้องต่ออะไร

  3. #3
    OverclockZone Member lozo's Avatar
    Join Date
    11 Apr 2007

    Default

    ไม่ได้พังหรอกครับ ไม่ได้เข้าไปเซ็ต bios ให้ enableport
    555+นึกว่าพังซะแล้ว

  4. #4
    OverclockZone Member
    Join Date
    15 Nov 2006

    Default

    ว่าแล้ว เลยขี้เกียจตอบ

  5. #5
    OverclockZone Member ninep's Avatar
    Join Date
    2 Jan 2007

    Default

    ว่าแล้วเหมือนกัน ต้องไปเซ็ทที่ไอออส >>"

  6. #6
    OverclockZone Member omekawee's Avatar
    Join Date
    13 Jan 2010

    Default

    ดันๆ

  7. #7
    OverclockZone Member punsup's Avatar
    Join Date
    30 Sep 2009

    Default

    จะขุดทำไม งง

  8. #8
    OverclockZone Member touchz's Avatar
    Join Date
    13 Mar 2007

    Default

    11 Apr 2007, 00:40 <<< เหอๆ งัดขึ้นมาซะได้ งงด้วยคน

  9. #9
    OverclockZone Member ploynut's Avatar
    Join Date
    1 May 2008
    Location
    ซื้อง่าย-ขายยาก

    Default

    ไปค้นเจอได้ไง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •