overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ###E6300ลากไป3.0Gอัดไฟไป 1.4V มาไปป่าวครับ

  1. #1
    OverclockZone Member whitehead's Avatar
    Join Date
    1 Apr 2007

    Default ###E6300ลากไป3.0Gอัดไฟไป 1.4V มาไปป่าวครับ

    คือผมOC E6300ไปที่ 3.0G แล้วอัดไฟไปที่ 1.4V
    (ถ้าน้อยกว่านี้มันไม่testกับ3Dmark2003แล้วมันไม่ผ่านครับ)

    แล้วก้ออุณหภูมิก้อ CPU 39 M/B 33 ร้อนไปไหมครับ
    (ดูใน Bios เอาครับ)

    ยังไงรบกวนขอโปรแกรมดูอุณหภูมิได้ไหมครับ
    (เอาแบบดูอุณหภูมิได้ทั้ง CPU,M/B,NB,SB นะครับ ^^")

    ขอบคุณมากๆครับ

  2. #2
    OverclockZone Member เสือไรเฟิล's Avatar
    Join Date
    18 Sep 2006

    Default

    ไฟมากไปครับ!!!!!
    เรือรบเล่น E6300 500*6 3.0G ไฟ เดิมครับ แต่แรมมาน แรงง่ะ!!

  3. #3
    OverclockZone Xtreme News ARES's Avatar
    Join Date
    18 Jan 2007

    Default

    CPU แต่ละตัวกินไฟไม่เท่ากันครับ ถ้าน้อยกว่านั้นแล้วมันเทสไม่ผ่านก็ใช้ 1.4 นั่นแหละครับ ซีพียูท่านมันก็เย็นมากแล้วอ่า ไม่ต้องกังวลหรอกครับ ที่เค้านิยมเล่นไฟน้อยๆเพราะมันจะทำให้อุณหภูมิลดลงเท่านั้นเอง

  4. #4
    OverclockZone Member whitehead's Avatar
    Join Date
    1 Apr 2007

    Default

    Quote Originally Posted by ARES View Post
    CPU แต่ละตัวกินไฟไม่เท่ากันครับ ถ้าน้อยกว่านั้นแล้วมันเทสไม่ผ่านก็ใช้ 1.4 นั่นแหละครับ ซีพียูท่านมันก็เย็นมากแล้วอ่า ไม่ต้องกังวลหรอกครับ ที่เค้านิยมเล่นไฟน้อยๆเพราะมันจะทำให้อุณหภูมิลดลงเท่านั้นเอง
    อ่าคร้าบบ
    คุณ ARES ตามมาตอบถึงในกระทู้เย้ยน้าเนี้ย ^^

    ขอบคุณครับ

  5. #5
    OverclockZone Member ZorDor's Avatar
    Join Date
    13 Mar 2007
    Location
    Saturn

    Default

    ช่วยผมหน่อย ร้อนจาเเย่อยู่เเล้ว
    กดไปกระทู้ที่ร้อนมากๆๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •