overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ช่วยหน่อยครับo/c ausu commando กับ E 6300

  1. #1

    Default ช่วยหน่อยครับo/c ausu commando กับ E 6300

    ช่วยหน่อยครับo/c ausu commando กับ E 6300 คือ ผมลาก BUS ได้ 337*7 ไมนั้นเครื่อง Boot ไม่ติด จะทำอย่างไรดีชี้แนะด้วยครับ

  2. #2
    OverclockZone Member pscud38's Avatar
    Join Date
    26 Mar 2007

    Default

    ผมcopy ท่าน AMD ที่เคยสอนผมไว้แล้วผมทำตามมันก้อได้ แต่ไม่รู้ bus ram ท่านเท่าไรนะครับ
    เริ่มต้น ลองปรับBus RAM มารันที่ BUS CPU เป็น 1:1 ก่อนนะครับ
    จากนั้นลองปรับตัวคูณมาที่500x7 ดูครับ จะได้ความถี่ที่ 3.5Ghz ตรงนี้ Bus RAMจะได้ 1000 (อ่านในCPU-Zจะเห็นเป็น500) ปล.มันขึ้นอยู่กับWeek CPU ด้วยง่ะครับ เพราะบางweekมันตันที่2.8 แต่ของผมWEEK 33 โชคดีที่ตันประมาณ 3.5กว่าๆ

    เอาง่ายๆนะครับ M/Bตัวที่ใช้กับE6300ของผมจะเป็นGigabyte DS3-P อาจจะไม่เหมือนกับASUSแต่ก็น่าจะคล้ายกัน เริ่มจากลดbus แรมจาก 800 ลงมาที่ 533 ให้วิ่ง1:1 (อย่าให้มันปรับRAM AUTOนะครับ) CPU ถ้าจำไม่ผิดจะเริ่มจาก266

    จะได้ 1:1ที่ 266(CPU)และ 533(RAM) ตัวคูณปรับมาที่7 ไฟAUTOไปก่อนครับ
    ทีนี้ ค่อยๆกด+ ที่266 ให้ลองดันไปที่ ซัก 400 ก่อน
    จะได้ความถี่ CPUที่ 2.8Ghz(7x400) แรมที่Bus800 แล้วกดF10 ลองBoot windowดู น่าจะเข้าได้ครับ

    จากนั้นก็ทำแบบนี้เรื่อยๆ โดยปรับbus cpuไปเรื่อยๆครับ ยังไม่ต้องกดtiming แรมนะครับ ลองดูครับถ้าได้CPU weekที่ไม่ตันก็OKเลยครับ***ปัญหาที่overclockไม่ได้มาก น่าจะมาจาก ตอนแรกในBIOS bus ram มันเริ่มที่800แล้วครับ มันก็ยิ่งเพิ่มจาก 800เป็น 801..802...803......ไปจนสุดทางตันของแรมครับ

  3. #3
    OverclockZone Member Dekslam's Avatar
    Join Date
    23 Jan 2007
    Location
    Mahora Library

    Default

    เหมือนผมเลยครับตันเร็วผิดปกติ
    จริงๆผมก็คิดจะทำแบบท่าน AMD ครับ แต่ถ้าบัส 337(แรม 674 หรือ 843) ยังบูตไม่ติดแล้วลากไป 400 ที่ 1:1 ผมว่ามันก็คงไม่ติดหมือนกันนะครับ

  4. #4
    OverclockZone Member Bat 6111's Avatar
    Join Date
    3 Feb 2007
    Location
    New York,USA

    Default

    ไม่รู้จะอธิบายไงอะครับ มันค่อนข้างยากอยู่เหมือนกานสำหรับ หมี เพราะว่ามันต้องปรับหลายค่าเลยครับ ยังไงก้อทำความเข้าใจกับ Bios ให้ดี ๆ ก่อนครับ

    1. เริ่มแรกให้ปรับกลับไปเป็นค่าเดิมให้หมดก่อนเลยนะครับ ลองเช็คไบออสดูครับว่าเป็นเวอร์ชั่น 0803 รึป่าว ถ้าไม่ใช่ก้อทำการแฟลชมันซะ

    2. จากนั้นให้เข้าไปในโหมด Extreme Tweaker ครับปรับ AI Tuning เป็น Manual

    3. ปรับ Cpu Frequency ไปที่ 400

    4. ปรับ Dram Frequency ไปที่ 533

    5. ปรับ Cpu V-Core ไปที่ 1.5

    6. ปรับ Memory Voltage ไปที่ 1.95

    7. ปรับ Asus C.G.I เป็น Disable จากนั้นก็ปรับค่า Cl ของแรมให้เป็นไปตามค่าแรมของเรา

    8. Restart เครื่องจะดับ ๆ ติด ๆ ประมาณ 2-3 ครั้ง เพื่อทำการปรับระบบจ่ายไฟ แล้วปล่อยให้รันเข้า Window ครับ

    9. เมื่อเข้า Window เสร็จทำการ Restart อีกครั้งเพื่อเช็คดูว่าอาการดับ ๆ ติด ๆ หายไปมั๊ย ถ้าไม่หายก็ต้องมานั่งไล่เรื่องการป้อนไฟให้เพียงพอต่อ System ของเราครับ

    10. เมื่ออาการดับ ๆ ติด ๆ หาย ถ้าอยากจะเพิ่มความเร็วขึ้นไปอีก ก็ปรับได้ที่ข้อ 3 จนกว่าจะพอใจครับ (ค่อย ๆ ไม่ต้องรีบ) ต้องเพิ่มไฟ V-Core ไปด้วยนะขยับที่ละ 1 ขั้น

    หมายเหตุ => อันดับแรกเมื่อเรา oc ไปแล้วในขั้นแรก ก็คือ 400*7 นั้น ควรที่จะไล่ไฟทุกอย่างให้ลงตัวก่อนครับ (อาการติด ๆ ดับ ๆ หาย ตอน Restart ในอันดับที่9 สามารถรันโปรแกรมหนัก ๆ เช่น 3D Mark 06 หรือทดลองเล่นเกม ถ้าเกิดอาการ Hang ก็แสดงว่าไฟ V-Core ไม่พอ ก็ทำการเพิ่มไปทีละ 1 ขั้น (ขยันไล่ ขยัน Restart หน่อยนะ อย่าใจร้อนเด๋วแต๊ป) ถ้าหากอาการ Hang หายไปหมดแล้ว จากนั้นเราจะมาทำการป้อนไฟแรมกัน โดยมารถเช็คได้จากการรันโปรแกรม Aqua Mark ดูจากค่าคะแนนเอาอันที่เยอะที่สุด เริ่มจากที่ไฟ 1.95 , 2.00 , 2.1 ได้คะแนนที่ไฟอันไหนดีก็เอาอันนั้นแหละครับ

    ไม่รู้ว่าจะงงรึปล่าว ถ้ายังไงก้อ PM มาถามได้นะครับ !!!

  5. #5
    OverclockZone Member AMD's Avatar
    Join Date
    18 Sep 2006

    Default

    Quote Originally Posted by pscud38 View Post
    ผมcopy ท่าน AMD ที่เคยสอนผมไว้แล้วผมทำตามมันก้อได้ แต่ไม่รู้ bus ram ท่านเท่าไรนะครับ
    เริ่มต้น ลองปรับBus RAM มารันที่ BUS CPU เป็น 1:1 ก่อนนะครับ
    จากนั้นลองปรับตัวคูณมาที่500x7 ดูครับ จะได้ความถี่ที่ 3.5Ghz ตรงนี้ Bus RAMจะได้ 1000 (อ่านในCPU-Zจะเห็นเป็น500) ปล.มันขึ้นอยู่กับWeek CPU ด้วยง่ะครับ เพราะบางweekมันตันที่2.8 แต่ของผมWEEK 33 โชคดีที่ตันประมาณ 3.5กว่าๆ

    เอาง่ายๆนะครับ M/Bตัวที่ใช้กับE6300ของผมจะเป็นGigabyte DS3-P อาจจะไม่เหมือนกับASUSแต่ก็น่าจะคล้ายกัน เริ่มจากลดbus แรมจาก 800 ลงมาที่ 533 ให้วิ่ง1:1 (อย่าให้มันปรับRAM AUTOนะครับ) CPU ถ้าจำไม่ผิดจะเริ่มจาก266

    จะได้ 1:1ที่ 266(CPU)และ 533(RAM) ตัวคูณปรับมาที่7 ไฟAUTOไปก่อนครับ
    ทีนี้ ค่อยๆกด+ ที่266 ให้ลองดันไปที่ ซัก 400 ก่อน
    จะได้ความถี่ CPUที่ 2.8Ghz(7x400) แรมที่Bus800 แล้วกดF10 ลองBoot windowดู น่าจะเข้าได้ครับ

    จากนั้นก็ทำแบบนี้เรื่อยๆ โดยปรับbus cpuไปเรื่อยๆครับ ยังไม่ต้องกดtiming แรมนะครับ ลองดูครับถ้าได้CPU weekที่ไม่ตันก็OKเลยครับ***ปัญหาที่overclockไม่ได้มาก น่าจะมาจาก ตอนแรกในBIOS bus ram มันเริ่มที่800แล้วครับ มันก็ยิ่งเพิ่มจาก 800เป็น 801..802...803......ไปจนสุดทางตันของแรมครับ
    ทำตามนี้เลยครับ ต้องลดbusแรมมาวิ่ง 1:1ก่อนนะครับ

    แล้วควรอัดไฟแรมด้วยนะครับถ้าไม่ผ่านนะครับ
    Last edited by AMD; 13 Apr 2007 at 20:47:58.

  6. #6
    OverclockZone Member Anchor_T's Avatar
    Join Date
    10 Feb 2007
    Location
    บ้านโป่ง-ปริมณฑล-นครศรีธรรมราช

    Default

    โหววหมีนี่ปรับยากจริงๆ DS3 ปรับนิดเดียวเองง่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •