overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ขอถามท่านผู้รู้หน่อย...ครับ

  1. #1
    น้ากล้วย
    Guest

    Unhappy ขอถามท่านผู้รู้หน่อย...ครับ

    ตอนนี้สเปค...คอมของผมมีดังนี้
    CPU-ATHLON64 3600+AM2
    MB-ASUS M2N-E SLI
    HARDDIS-SEAGATE 80 GB+300 GB SATA2
    RAM-G SKILL 512*2GB / 800
    การ์ดจอ-GALAXY 7900GS 256MB / DDR3 (ตอนนี้ใช้การ์ดจอ 2 ตัวนะ...ครับ)
    POWER-ENERMAX 460
    LG DVD-RW 18X
    ปัญหามีอยู่ว่าแต่ก่อนเล่นเกมส์ Sniper, Need for Speed ไม่มีปัญหาอะไรครับ ไม่เคยกระตุก ในขณะเดียวกันผมโหลดบิทไปด้วยเล่นเกมส์ไปด้วยพร้อมๆ กัน นะครับ แต่พอลง Window ใหม่ ไม่ต้องโหลดบิท เล่นเกมส์อย่างเดียวมันก็กระตุกแล้วครับ แต่ก็ไม่มากนะครับ แต่ถ้าโหลดบิทไปด้วยเล่นเกมส์ไปด้วยพร้อมๆ กัน เล่นไม่ได้เลยครับ กระตุกตลอดเลยครับ...อ้อ...ผมลืมบอกไปว่าผมต่อการ์ดจอเป็น SLI นะครับ คือทำงานพร้อมกัน (หรือช่วยๆ กันนั่นแหละ...ครับ ไม่รู้ว่าผมเข้าใจถูกหรือเปล่า) ผมวัดค่า 3D MARK 2001 อยู่ที่ 24000, 3D MARK 03 อยู่ที่ 19000, 3D MARK 05 อยู่ที่ 10200, 3D MARK 06 อยู่ที่ 6000 อันนี้ไม่ได้คิดเศษๆ หลักสิบ หลักร้อย นะ...ครับ
    ผมจะต้องแก้ไขอะไรเหรอครับ ที่จะไม่ให้มันกระตุก อยากให้มันเหมือนเดิมจังเลยครับ อยากให้ท่านผู้รู้ทั้งหลาย ช่วยไขข้อข้องใจให้ผมหน่อยครับ ตอนนี้แทบจะไม่อยากจับคอมเลยครับ มันเสียความรู้สึกมากๆ เลย...ครับ ขอขอบคุณมาไว้ณ.โอกาสนี้เลยครับ

  2. #2
    OverclockZone Member kwang777's Avatar
    Join Date
    10 Oct 2006

    Default

    1.ลองเปลี่ยนไดร์เวอร์การ์ดจอ
    2.สแกนไวรัสและสปายแวร์ดูนะครับ
    3.ปิดโปรแกรมเบื้องหลัง(Toolbar ด้านล่างขวามือ)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •