overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member tongspy's Avatar
    Join Date
    6 Dec 2007

    Default ช่วยมาดูทีครับ แก้ไขยังไงดี

    เวลาผมเปิดคอมใหม่ทีไร ระบบมันจะไป ตั้งค่า ตรง network เป็น public แล้วผมก็ เข้าเน็ตไม่ได้เลย

    ตามรูปนี้ครับ



    รูปนี้ มันมี network เกินมาอันหนึ่ง อันล่าง จะลบยังไงอ่ะครับ เข้าวินโดว์ทีไร เด้งไปอ้นล่างแล้วเข้าเน็ตไม่ได้ ทุกที่
    Last edited by tongspy; 23 Jul 2009 at 10:16:20.

  2. #2
    OverclockZone Member Metal's Avatar
    Join Date
    2 Mar 2008
    Location
    ซ.อินทามระ 25

    Default

    รอผู้รู้มาตอบครับ
    ช่วยดันกระทู้แล้วกัน

  3. #3
    OverclockZone Member tongspy's Avatar
    Join Date
    6 Dec 2007

    Default

    Quote Originally Posted by Metal View Post
    รอผู้รู้มาตอบครับ
    ช่วยดันกระทู้แล้วกัน
    ขอบคุณครับ ^ ^

  4. #4
    OverclockZone Member หล่องง's Avatar
    Join Date
    16 Sep 2006

    Default

    โด้ 7 รอผู้ชำนาญละกันคับ ดันให้

  5. #5
    OverclockZone Member tongspy's Avatar
    Join Date
    6 Dec 2007

    Default

    Quote Originally Posted by หล่องง View Post
    โด้ 7 รอผู้ชำนาญละกันคับ ดันให้
    ขอบคุณครับ

  6. #6
    OverclockZone Member misdevelop's Avatar
    Join Date
    14 Dec 2008
    Location
    คนสุโขทัย เรียนโคราช ทำงานสมุทรปราการ

    Default

    ลองทำดูนะครับไม่แน่ใจว่าตรงตามความต้องการไหม
    1.คลิกขวาที่ไอคอน network ตรงใกล้ นาฬิกาด้านล่าง
    2.เลือก Network and Sharing Center
    3.เลือก Managing Network connections
    4.ที่นี้ก็เลือก disable อันนี้ไม่ใช้ครับโดยการคลิกขวาแล้วเลือก disable หรือ delete ทิ้งก็ได้ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •