overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member deeperman's Avatar
    Join Date
    13 Oct 2008

    Default .NET Framework จำเป็นต่อการเล่นเกมไหมครับ

    เเล้วมี.Net Framework สำหรับXP service pack 3มั้ยครับ หาไม่ได้เลย หรือว่าใช้กับSPอื่นได้ ตอบทีครับ ช่วยเเนะนำเวอร์ชั่นที่เหมาะสมให้ทีครับ หรือPMลิงค์สำหรับโหลดให้หน่อย เอาเเบบที่ใช้กับวินโดว์สเถื่อนได้อะครับ



    ขอบคุณนะครับ รักทุกคน

  2. #2
    OverclockZone Member moteabc's Avatar
    Join Date
    26 Sep 2008
    Location
    แยกศรีเทพา สมุทรปราการ

    Default

    อันนี้น่าจะลงได้ครับ Microsoft .NET Framework Version 1.1 Redistributable Package

    http://www.microsoft.com/downloads/d...displaylang=en

  3. #3
    OverclockZone Member tongspy's Avatar
    Join Date
    6 Dec 2007

    Default

    ไม่รู้ว่าตัวเดียวกันเปล่านะ win xp ที่เคยใช้ก็พวก 2.0 3.5 นะครับ หาโหลดได้ตายเว็บของ ไมโครซอฟ เลย

  4. #4
    OverclockZone Member spynet's Avatar
    Join Date
    11 Nov 2008
    Location
    พานทอง, ชลบุรี - ดอนเมือง - รังสิต

    Default

    เกมใหม่ๆ ส่วนใหญ่จะเรียกหา 3.5 แล้วครับ ต้องใช้จริงๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •