overclockzonefanpage  overclockzoneth  TV  
Results 1 to 16 of 16
  1. #1
    OverclockZone Member dy009's Avatar
    Join Date
    19 Jun 2007

    Default งานเข้า !!! เอา P5Q-E มาแล้วเซตอัพวินโดวส์ เจอจอฟ้า

    ตามหัวข้อเลยครับ เป็นไรไม่รู้ ของก็ใหม่ๆ
    เอามาประกอบลงเครื่องเรียบร้อย
    เปิดขึ้นมาติด โล่งใจไป 90%

    เข้าไปไบออส OC ครั้งแรก กดไป 333 แป๊ก รอนานมากกว่าจะฟื้น แหมะ ต้องเคลียร์ซีมอสเองอีก

    เลิก OC ไปละ เอา Defult เลย ใส่แผ่น Windows 7 64bit ลงไป

    นานมาก ไปถึงหน้าที่ให้กด setup กดไป กำ... มันค้าง แล้วขึ้นจอฟ้า เอาอีกรอบก็เป็นเหมือนเดิม

    ถอดใจ เลยเอาแผ่น Windows XP มาใส่ Setup ขั้นตอนก๊อบไฟล์ เสร็จ รีสตาร์ทเพื่อเซตอัพ พอจะเข้าเซตอัพ ขึ้นจอฟ้า เอิ๊กส์ๆ

    เป็นไรไปเนี่ยยยยยยยยยย

    ของเพิ่งมาใหม่ๆ ครับ

    Spec.

    E5200
    P5Q-E
    Kingmax 2GB/1066*2
    Galaxy 8800GT 512MB
    HDD Seagate 500GB 7200.12*2
    PSU Icute 650W pro
    DVD-RW Asus 16X

    เหอะๆ พอจะเดาได้ไหมเนี่ย ว่าเกิดจากอะไร

    ปล. บอร์ดเดิมคือ 965P-DS3P
    PSU Enermax 465W

    ตอนใช้ตัวเดิมไม่มีปัญหาน๊า อาการนี้เป็นกับบอร์ดได้ไหมครับ หรือจะเป็นกับ PSU

    Icute กับ P5Q-E เพิ่งได้มาวันนี้

  2. #2
    OverclockZone Member MrSexMan's Avatar
    Join Date
    24 Jan 2008

    Default

    แต๊ปซะแล้ว ผมว่าลองเอาบอร์ดเดิมมาลองอีกทีจะได้สรุปว่าเป็นที่บอร์ด ต้องลอง

  3. #3
    OverclockZone Member dy009's Avatar
    Join Date
    19 Jun 2007

    Default

    เอาไง ใครให้ความเห็นอะไรบ้าง

  4. #4
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    น้องฟ้าบอกว่าอะไรละครับ

  5. #5
    OverclockZone Member
    Join Date
    18 Sep 2006

    Default

    ผมว่าเอาบอร์ดใหม่ไปเคลมดีก่าเปลี่ยนทันทีนี่นาลองอีกตัวไปเลยครับ

  6. #6
    OverclockZone Member dy009's Avatar
    Join Date
    19 Jun 2007

    Default

    เอิ๊กส์ๆ ลืมดูเลยครับ บอกว่าไรหว่า เด๋วกลับไปดู ตอนนี้ต้องไปทำงานก่อนแล้ว

  7. #7
    OverclockZone Member puger.gt's Avatar
    Join Date
    21 Sep 2008

    Default

    ลองรื้อออกมานอกเคสให้หมดเลยครับ เสร็จแล้วถอดCPUออกแล้วใส่ใหม่ แล้วลองเทสนอกเคสดูครับ บอร์ดผมเคยเป็น เปิดไม่ติดเลยด้วยซ้ำถึงเปิดติดก็ค้างที่หน้าBios แต่แล้วก็ใช้ได้มาจนถึงทุกวันนี้ครับ ถ้าไม่หายจริงๆต้องส่งเครมแล้วหล่ะ
    แต่ขอให้ใช้ได้เร็วๆนะครับ

  8. #8
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    เเต่ก่อนเคยใช้ p5q-e เหมือนกัน ผมว่ามันเพี้ยนอ่ะ อาการของผมคือ กด รีสตาร์ต เเต่ไม่ยอมรีสตาทให้ มันจะค้างตอนจอมืดไปเเล้วอ่ะ ต้องคอยกด รีสตาทเอง

    ผมว่าลองอัพไบออสก่อนดีกว่า เผื่อจะหายเพี้ยน

  9. #9
    OverclockZone Member dy009's Avatar
    Join Date
    19 Jun 2007

    Default

    ชักเบื่อละ

    เขาบอกว่ามันมีปัญหากับแรมบัส 1066

  10. #10

    Join Date
    9 May 2008
    Location
    เจริญกรุง 72/4

    Default

    ไม่ทราบว่าอัพไบออสหรือยังครับ ถ้ายังตัวติดมามันเก่ามากแล้วครับ ลองอัพไบออสดูก่อน

  11. #11
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    เวลา OC ให้เริ่มไต่ระดับครับ อย่าชาท เข้าไปแรงๆ CPU เสียทรงหมดครับ

  12. #12
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    เรือหลวง

    Default

    "เต็มเหนี่ยวไปเลยพี่ เต็มที่ไปเลยเธอ" ใช้ได้บางกรณีเท่านั้น หุหุ

  13. #13
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    อัพพพพพพพ bios !!!!

  14. #14
    OverclockZone Member dy009's Avatar
    Join Date
    19 Jun 2007

    Default

    ไบออส อัพเรียบร้อยแล้วครับท่าน เป็น 2101 นี่แหละ

    พรุ่งนี้จะลองเอา Crucial บัส 800 ไปเสียบแทนเจ้า Kingmax 1066 ดู

  15. #15
    OverclockZone Member chain74's Avatar
    Join Date
    1 Apr 2008
    Location
    อ.สว่างแดนดิน จ.สกลนคร Tel:0810666858

    Default

    Oc ต้องไล่ไปทีละหน่อยกระโชกโฮกฮากไม่ได้มันไม่ชอบความรุนแรงนะบอร์ดตัวนี้
    อาการจอฟ้าอาจจะเกี่ยวกับการเซทค่าฮาร์ดดิส เท่าที่ลองดูไบออสเวอร์ 1901 แจ่มสุด

  16. #16
    OverclockZone Member dy009's Avatar
    Join Date
    19 Jun 2007

    Default

    เรื่อง OC ผมปรับเป็น Defult แล้วครับ ไม่น่ามีปัญหานะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •