overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9
  1. #1
    OverclockZone Member
    Join Date
    17 Jul 2007
    Location
    Thonburi

    Default ทำไมไม่เสียAdaptorแล้วเล่นเกมกระตุก

    ช่วยทีครับ ทำยังไงดีที่จะทำให้ไม่เสียบอะแดปเตอร์แล้วไม่กระตุกเหมือนตอนเสียบครับ

    ลองใช้โปรแกรม NHC ก็ปรับไรไม่ได้เลย แล้วตัวคูณcpuไม่นิ่งต้องไปปรับตรงไหนครับ

    Samsung r468 วินโดวส Vista Ultimate คับ

  2. #2
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    ต้องไปตั้งค่าใน power option ให้ถอดปลั๊ก กับเสียบปลั๊กเหมือนกันครับ หรือตั้งโหมดเป็น high performance ก็ได้ครับ

    ขออภัยที่ไม่มีรูปให้ดู พอดีผมไม่ได้ใช้ n/b

  3. #3
    OverclockZone Member
    Join Date
    17 Jul 2007
    Location
    Thonburi

    Default

    ตั้งแล้วครับ เหมือนกันทุกอย่างเลย แต่ก็ไม่หายกระตุกอยู่ดี ถ้าไม่เสียบ

  4. #4
    OverclockZone Member gigamack's Avatar
    Join Date
    3 Dec 2006
    Location
    นักวิชาการคอมพิวเตอร์ มหาวิทยาลัยสงขลานครินทร์ วิทยาเขตภูเก็ต

    Default

    คือบางครั้งโหมด high performance เเบบเสียบadapter กับ ไม่เสียบเนี่ย เค้าตั้งค่าการใช้CPU ไม่เท่ากันครับ LENOVO ผมก้อเป้นงั้น ต้องไปตั้งค่าให้มันใช้CPU เหมือนกัน เเล้วมันจาเเรงเท่าๆกันครับ

  5. #5
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    ตั้งอันนี้หรือยังครับ ตั้งในส่วนของไม่เสียบนะ

  6. #6
    OverclockZone Member
    Join Date
    17 Jul 2007
    Location
    Thonburi

    Default

    ของผมวิสต้าอะคับ มันไม่ได้เป็นแบบนั้นอะ

  7. #7
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    Quote Originally Posted by 5-zigen View Post
    ของผมวิสต้าอะคับ มันไม่ได้เป็นแบบนั้นอะ
    มีครับ ทั้ง 7 ทั้ง vista ตรงนี้มีเหมือนกัน แต่ผมไม่รู้ว่า vista มันเขียนว่ายังไง แต่มีแน่นนอน หาดูดี ๆ ครับ อยู่ power option นั้นแหละ


  8. #8
    OverclockZone Member
    Join Date
    17 Jul 2007
    Location
    Thonburi

    Default

    ของผมมันมีแค่นี้อะ
    รูป รูป

  9. #9
    OverclockZone Member
    Join Date
    17 Jul 2007
    Location
    Thonburi

    Default

    ปรับแล้วครับ แต่ปัญหาก็คือ ไม่มีอะไรเปลี่ยนแปลง 100เปอก็กระตุกเหมือนเดิมอะ - -
    Last edited by 5-zigen; 30 Jul 2009 at 15:42:56.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •