overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    30 Mar 2008

    Default ร้อนใจมากครับ เปิดเครื่องติด โชว์แต่การ์ดจอแล้วไม่ขึ้นอะไรเลย

    คือว่าคอมของผมมันมีปัญหาอะครับ

    คือ เปิดเครื่องติดนะึครับ แต่พอหลังจาก โชว์รายละเอียดการ์ดจอเสร็จ

    ก็ไม่ขึ้นอะไรเลย แตฺ่ฮาร์ดแวร์ยังทำงานตามปกติ ไฟที่โชว์ที่หน้าจอก็เป็น

    สีเขียวเหมือนเปิดเครื่อง เป็นๆหายๆ นี่ผมก็ใช้เครื่องที่มีปัญหาโพสถามอะครับ

    อยากทราบว่าอาการอย่างนี้มันเป็นที่อะไรบ้างหรอครับ

    เกี่ยวกับไบออสหรือเปล่า ขอบคุณมากๆ ครับ

    วานเพื่อนพีๆ่ ช่วยตอนหน่อยนะครับ เพราะว่ากลัวว่าเลยวันนี้ไปปิดแล้ว

    มันจะเปิดไม่ได้อีก T-T

  2. #2
    OverclockZone Member waster555's Avatar
    Join Date
    16 Sep 2007
    Location
    จ.เลย

    Default

    ลองเคลียไบออสดูครับ

  3. #3
    OverclockZone Member MrSexMan's Avatar
    Join Date
    24 Jan 2008

    Default

    อาการแบบนี้เป็นได้ทั้ง เมนบอร์ด แรม การ์ดจอ ต้องลองถอดนู้น ถอดนี่เทสดู

  4. #4
    OverclockZone Member BlackBerry's Avatar
    Join Date
    5 Jan 2009

    Default

    ใช้ windows อะไรครับ ของผม xp ก็เป็นเหมือนกันยังหาวิธีแก้ไม่ได้เลยครับ

  5. #5
    OverclockZone Member Friday~13rd's Avatar
    Join Date
    31 Dec 2006

    Default

    เครื่องฯ ยอม POST และ BOOT จนเสร็จ สัญญาณภาพมา แต่ไม่แสดงผล
    เบื้องต้นลองถอดการ์ดจอ ออกมาแล้วเสียบกระตุ้นเข้าไปใหม่ดูครับ : )

  6. #6
    OverclockZone Member BlackBerry's Avatar
    Join Date
    5 Jan 2009

    Default

    ตอบกระทู้ข้ามปีครับ.. ตอนนี้เปลี่ยนการ์ดจอใหม่ อาการดังกล่าวหายเป็นปลิดทิ้ง.. การ์ดจอเสียครับสำหรับผม จบข่าว..


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •