overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    OverclockZone Member
    Join Date
    15 Mar 2008
    Location
    Old Trafford

    Default firefox ทำไมมันเปิดช้าจัง

    คือมันก็เป็นมาได้ซักพักแล้วแหละ
    ตอนแรกไม่ได้สนใจเท่าไร แต่บางทีไอ้เราก็รีบๆ ทำเสียรม -*-

    คือพอกดจะเปิดโปรแกรม มันจะดีเลย์ซัก6-7วิ อาจจะนานกว่านั้น
    จะเป็นเฉพาะตอนเปิดโปรแกรมครั้งแรก
    คือเปิดคอมมา บูทเสร็จ กดไอคอนไฟฟอก <--ตรงนี้แหละที่จะดีเลย์
    พอไฟฟอกโหลดขึ้นมาเสร็จแล้วกดปิดไป แล้วเปิดมาใหม่ <-- ตอนนี้จะไม่ดีเลย์แล้ว
    ถ้าเทียบกับไออีแล้ว มันจะกดปุ๊ปขึ้นมาปั๊ป(อาจจะใช้เวลาซัก1-2วิในการเปิด)


    ตอนฟอร์แมตใหม่ๆก็เป็นครับ แต่จะไม่ถึง6-7วิ
    เครื่องก็ไม่ได้เก่านะ
    core2duo e6550
    แรม 2gb
    hdd sata(หรือ sata2หว่า ) 320gb

    เป็นไปได้มั๊ยว่าเพราะเครื่องผมเป็น xp sp3 (วินโดว์ที่ลงเป็นเดิมๆตลอดครับ ไม่มีการโม)

  2. #2
    OverclockZone Member Be1con's Avatar
    Join Date
    5 Jul 2009
    Location
    นิ่ง ๆ ที่บ้าน

    Default

    Add On

  3. #3
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    บางที่ anti virus มีส่วนทำให้ช้านะผมเคยเเล้วกับ Mcafee

  4. #4
    OverclockZone Member utt48's Avatar
    Join Date
    31 Jul 2007
    Location
    Sirikit Dam EGAT. (Uttaradit)

    Default

    ปกติครับ
    ของผมก็เป็น

    ครั้งแรกช้านิด
    ครั้งต่อไปไม่มีปัญหา

  5. #5
    OverclockZone Member miixer's Avatar
    Join Date
    26 Nov 2007
    Location
    IFDS-UK

    Default

    มันนอนตื่นสายอ่ะครับ อิอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •