overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member Nat001's Avatar
    Join Date
    3 Sep 2008
    Location
    รามคำแหง 2, ซีค่อน, บางนา, พาราไดซ์

    Default เรื่อง SB 0100 ครับ

    ทำไมวันนี้ มันไม่มีเสียงก็ไม่รู้ครับ แต่ว่า KX Driver ทำงานนะครับ ผมมีซับตัวนึง หูฟัง อันนึง ลองทั้ง 2 อย่างก็ไม่ดัง เรื่อง ซอฟแวร์ คงไม่มีปัญหา แต่มันจะเป็นปัญหาที่ตรงไหนอ่ะครับ ผู้รู้ช่วยตอบหน่อยได้มั้ยครับ อดฟังเพลงเลยอ่ะ เซ็ง มาก ๆ ครับ

  2. #2
    OverclockZone Member mpromsopa's Avatar
    Join Date
    13 Jul 2007
    Location
    บางกะปิ

    Default

    ผมว่า Driver หรือ Software เดิมๆ มันดีสุดแล้วครับ

  3. #3
    Super Moderator tor_Za's Avatar
    Join Date
    1 Jan 1970
    Location
    อยู่ตรงนี้แหละ

    Default

    KX ต้องเสียบช่องสีดำ (ลำโพงหลังครับ) ลองหาอ่านดูในห้อง Sound Systems ก็ได้ครับ

    -ถ้ายิ่งใหญ่อย่างที่กร่างไว้จริง ควรใช้ความยิ่งใหญ่กร่างหาคนแจ้งความชั่วของตัวเอง
    -อย่าปลอกสายลำโพงให้ยาวเกินความจำเป็นนะ เดี๋ยวแอมป์จะดับได้เวลาโยกตู้ลำโพง
    งดแรงชั่วคราว

  4. #4
    OverclockZone Member Nat001's Avatar
    Join Date
    3 Sep 2008
    Location
    รามคำแหง 2, ซีค่อน, บางนา, พาราไดซ์

    Default

    Quote Originally Posted by mpromsopa View Post
    ผมว่า Driver หรือ Software เดิมๆ มันดีสุดแล้วครับ
    ผมไม่มี เดิม ๆ ครับ ใช้ KX มานานมากแล้ว แต่อยู่ ๆ เมื่อวานมันก็เงียบไปเฉย ๆ มันเสีย หรือ ป่าว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •