overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9
  1. #1
    OverclockZone Member title1234's Avatar
    Join Date
    22 Mar 2009

    Default เปิดเครื่องนานจัง

    อาการเป็นอยู่ว่า

    สเปกก่อนเลยละกัน
    Q9550+GA-EP31-DS3L+TT750

    เวลาเปิดเครื่องรอ 5-7 วิ รู้สึกว่านานเกินไป - -*
    เป็นเพราะ PSU รึป่าว

  2. #2
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    รอตอนไหนเหรอครับ ตอนเข้าวินโดวหรือ ตอนเข้าหน้า post

  3. #3
    OverclockZone Member kahung's Avatar
    Join Date
    6 Nov 2007
    Location
    พันธ์ทิพย์ ประตูน้ำ,BTSพญาไท

    Default

    Q9550 หุหุ รอตอนไหนเอ่ยย

  4. #4
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ถ้าหลังกดปุ่ม Power แล้วรอ 7 วิ ถือว่าไม่นานครับ
    รอตอนโหลด ตัวหนอน ตรงวินโดว์ 7 วิ ก็ถือว่าไม่นานเช่นกัน


    ชี้ชัดๆครับ ว่านานตรงช่วงไหน

  5. #5
    OverclockZone Member iamtheone's Avatar
    Join Date
    5 Jun 2007

    Default

    ผมว่าปกตินะครับ ผมก็เคยใช้เครื่องที่เป็น Q9550 + Mb Gig p31 จำรุ่นไม่ได้แล้ว เปิดเครื่องกว่าจะ Post ก็นานเหมือนกันครับผม จนใจเสียเลยเหมือนจะเปิดไม่ติด


    ไอ้ความที่ไม่ใช่เครื่องเรา ประกอบให้น้า ไอ้เราก็หวั่นๆ ทุกครั้งเลยครับ ส่วนตัวเล่น AMD ปกติเรื่อง Boot ตอน Post ของ เครื่องที่เคยใช้ เร็วกว่าตัวนี้เยอะมาก ขนาดเซ็ตไม่ให้เช็คแรม และ Quick Boot เหมือนกันแล้ว แต่ว่าถ้าตอนเข้า Windows ทำงานได้เท่าๆ กันครับ ต่างกันแต่ตอนก่อนจะ Post Bios แค่นั้นเอง


    ปล. หรือเป็นที่บอร์ดไม่แน่ใจนะครับ

  6. #6
    OverclockZone Member skyline_008's Avatar
    Join Date
    10 Jul 2008
    Location
    จะโบยบินไปสุดขอบฟ้า..ไปเอาเดือนดารามาไว้ที่นี่

    Default

    เหอะๆ แค่เจ็ดวิ ผมนานกว่านั้นมากๆ

  7. #7
    OverclockZone Member tEsTMaStEr's Avatar
    Join Date
    28 Jul 2008

    Default

    มันช้าลงหรือมันเป็นตั้งแต่แรกหล่ะ

    แต่เรื่องbootไวไม่ไวคิดว่าเกี่ยวกะบอร์ดไปเป็นส่วนใหญ่นะเพราะเคยใช้cpuเหมือนกันกับเพื่อนแล้วต่างกันที่บอร์ดของผมบูทเร็วกว่าเยอะเลยซะงั้นวินโด้ตัวเดียวกันด้วยนะ- -*

    แล้วถ้าข้อมูลในhdเยอะๆตรงที่โหลดวินโด้มันก็อจะนานขึ้นด้วยนะ

  8. #8
    OverclockZone Member care it's Avatar
    Join Date
    3 Feb 2008
    Location
    Suratthani And Bangkok

    Default

    ช้าตรงไหนครับ 78 วิ ไม่นานหรอกคครับ คอนเฟริม

  9. #9
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    ตั้งเเต่กด power จนถึงเข้าวินดดวส์เปิดเวบใช้งาน ถ้าเเค่ 5-7 วิ ถือว่าเร็วเเล้วครับ..มากด้วย ของผมยัง 20-30 วิเลย AMD


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •