overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member ไข่ตุง's Avatar
    Join Date
    3 Aug 2008
    Location
    The Hell In BKK

    Exclamation รบกวนช่วยดูให้ทีครับ เครื่องผมโดน Virus

    เมื่อ3-4วันที่ผ่านมานี้ ผมได้รับแจ้งทางโทรศัพท์จากเพื่อนว่า Email(Hotmail) ของผมได้ส่ง Mail ไปหาเค้า และมีไฟล์แนบไปด้วยครับ ซึ่งไฟล์นั้นเป็นไวรัสและTrojan วันนี้ผมเข้าไปตรวจสอบ ปรากฎว่าใช่จริงๆครับ ที่ผมตกใจยิ่งกว่า คือ นอกจากเพื่อนผมแล้ว มันยังส่งไปตามที่อยู่ต่างๆ ทุกAddressที่ผมมีอยู่เลยครับ ไม่ทราบว่าใครเคยเจอแบบนี้บ้างครับ และผมจะทำอย่างไรดี จะเปลี่ยนMail ก็ไม่ได้ครับ เพราะลูกค้าคนสำคัญทั้งในและต่างประเทศ ที่ใช้ติดต่อกัน ก็อยู่ในนี้เป็นจำนวนมากด้วยครับ

    และผมได้ใช้ Nod32 V4 และได้ Update Virus ล่าสุด Scan เจอและลบไปแล้ว แต่หลังจากนั้นสักพักมันก็เกิดขึ้นอีกครับ ส่งเมล์แนบไฟล์ที่เป็น Virus และ Trojan ไปยัง Address ต่างๆ ซ้ำหลายรอบเลยครับ ตอนนี้เครียดมากเลยครับ

    ได้โปรดแนะนำผมด้วยนะครับ เดือดร้อนมากครับ

  2. #2
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    เปลี่ยน password หรือยังครับ
    บางทีน่าจะเป็นเพราะโปรเเกรมส่งเมล์นะ

    ลองใช้ trand micro scan ดูเค้าเซียนเรื่องไวรัสเมล์

  3. #3

    Default

    จับภาพโปรแกรม NOD32 หน้า Log Flies มาครับ จะได้ดูได้ว่ามันเป็นไวัรสประเภทไหน ส่วนมากที่ลบไปแล้ว และมันยังกลับมาอีก ก้เป็นเพราะเปิด System Restore ไว้ ก็ปิดก่อนครับ แล้วลองสแกนใน Safe Mode ดูอีกที.....หรือไม่ก็ลองโหลด Combo Fix มาใช้ดู

  4. #4
    OverclockZone Member ไข่ตุง's Avatar
    Join Date
    3 Aug 2008
    Location
    The Hell In BKK

    Default

    Quote Originally Posted by bunyawat View Post
    เปลี่ยน password หรือยังครับ
    บางทีน่าจะเป็นเพราะโปรเเกรมส่งเมล์นะ

    ลองใช้ trand micro scan ดูเค้าเซียนเรื่องไวรัสเมล์
    ผมจะลองดูนะครับ ขอบคุณครับ

    Quote Originally Posted by boyd_747 View Post
    จับภาพโปรแกรม NOD32 หน้า Log Flies มาครับ จะได้ดูได้ว่ามันเป็นไวัรสประเภทไหน ส่วนมากที่ลบไปแล้ว และมันยังกลับมาอีก ก้เป็นเพราะเปิด System Restore ไว้ ก็ปิดก่อนครับ แล้วลองสแกนใน Safe Mode ดูอีกที.....หรือไม่ก็ลองโหลด Combo Fix มาใช้ดู
    ผมใช้งานมานานแล้ว มันก็ปกติดี แต่เพิ่งมาเป็นนะครับ ยังไม่ได้ปรับแต่งอะไรเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •