overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12
  1. #1
    OverclockZone Member NiNjAkOkO's Avatar
    Join Date
    5 Aug 2009
    Location
    Ratchaburi

    Smile เมนบอร์ดไม่ตอบสนอง

    เมนบอร์ดไม่ตอบสนอง คือ ผมใช้เมนยอร์ด ECS A780GM-A ไฟเข้าบอร์โนะครับ แต่เมนบอร์ดโม่ตอบสนองเลย ถอดถ่านก็แล้ว ถอดอุปกรณ์ต่างๆที่ไม่เกี่ยวข้องออกก็แล้ว ก็ไม่ตอบสนอง ลองถอดแรมออกมาแล้วเปิดเครื่องดู เมนบอร์ดไม่ร้องเลยครับ อาการแบบนี้ เมนบอร์ดเสียป่าวอะครับ ช่วยชี้แนะทีครับผม ขอขอบคุณล่วงหน้าครับ

  2. #2
    OverclockZone Member whiteII's Avatar
    Join Date
    24 Jun 2008
    Location
    KMUTnb

    Default

    ไม่ตอบสนองยังไงเหรอครับ เปิดเครื่องแล้วไม่ขึ้นจอเลยเหรอ

  3. #3
    OverclockZone Member NiNjAkOkO's Avatar
    Join Date
    5 Aug 2009
    Location
    Ratchaburi

    Default

    ใช่ครับผม ไม่ขึ้นภาพเลยครับผม ถอดแรมออก เมนบอร์ดก็ไม่ร้องเลยอะครับ

  4. #4
    OverclockZone Member tonkung's Avatar
    Join Date
    3 May 2008

    Default

    ถอดแรมไม่ร้องอย่างนี้ ต้อง เคลม

  5. #5
    OverclockZone Member NiNjAkOkO's Avatar
    Join Date
    5 Aug 2009
    Location
    Ratchaburi

    Default

    ครับผมขอบคุณครับ อิอิ ส่งสัยจะเจ๊งจิงๆ สงสัยต้องส่งเคลมจิงๆ

  6. #6
    nutszaza's Avatar
    Join Date
    17 Dec 2007
    Location
    Thailand

    Default

    เพิ่ง ซื้อ หรือว่า ใช้มาก่อนหน้านี้แล้วครับ

  7. #7
    OverclockZone Member NiNjAkOkO's Avatar
    Join Date
    5 Aug 2009
    Location
    Ratchaburi

    Default

    Quote Originally Posted by nutszaza View Post
    เพิ่ง ซื้อ หรือว่า ใช้มาก่อนหน้านี้แล้วครับ
    ใช้นานแล้วครับ แต่ยังไม่ถึงปีนะครับ

  8. #8
    OverclockZone Member kahung's Avatar
    Join Date
    6 Nov 2007
    Location
    พันธ์ทิพย์ ประตูน้ำ,BTSพญาไท

    Default

    ถอดแรม ไม่ร้อง เครมๆๆ

  9. #9
    OverclockZone Member tawincam's Avatar
    Join Date
    31 May 2008
    Location
    ปางกะ ปิ ตะวันนา

    Default

    ไม่ร้องลืมเสียบลำโพง MB ป่าว

    แต่อาการแบบนี้ MB 80%

  10. #10
    OverclockZone Member NiNjAkOkO's Avatar
    Join Date
    5 Aug 2009
    Location
    Ratchaburi

    Default

    Quote Originally Posted by tawincam View Post
    ไม่ร้องลืมเสียบลำโพง MB ป่าว

    แต่อาการแบบนี้ MB 80%
    ลำโพง MB เสียบแล้วครับผม ไม่ร้อง ไม่แสดงอาการตอบสนอง ใส่แรมแล้วก็ไม่ขึ้นอะไรที่จอเลย หลังจากเปิดเครื่อง ไฟก็เข้าบอร์ด แต่มันไม่มีอาการตอบสนอง

  11. #11
    OverclockZone Member khin7710's Avatar
    Join Date
    16 Jan 2007

    Default

    ถอดถ่านนานพอไม๊ไม่ใช่ถอดปุ๊บใส่ปั๊บนะ ลองทั้งถอดถ่าน ลองทั้งจั๊มclearดู ถ้าไม่ได้ก็ เข้าอู่ด่วน

  12. #12
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default

    Quote Originally Posted by tawincam View Post
    ไม่ร้องลืมเสียบลำโพง MB ป่าว

    แต่อาการแบบนี้ MB 80%
    เห็นโพสว่า เสียบลำโพงเมนบอร์ด

    กลับมาดูเครื่องตัวเอง ... หายไปไหนวะ - -

    สงสัยจะลืมใส่ตอนประกอบ 555


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •