overclockzonefanpage  overclockzoneth  TV  
Results 1 to 19 of 19
  1. #1
    OverclockZone Member exit-pm's Avatar
    Join Date
    31 Mar 2009
    Location
    เชียงใหม่,กรุงเทพ

    Default x4 955 ของผมทำไมวันลงวินโด้นานจังครับ

    ความเร็วก็วิ่ง3.21แล้วนะครับ
    แต่ไม่รู้ทำไมมันลงวินโด้ 7เกิบชั่วโมงเลยครับ
    ทั้งๆที่ไอ้เจ้า ทุเรียนx2 มันใช้เวลาแค่ประมาน15นาทีเองครับ


    งงเลยครับ
    ผู้รู้ตอยหน่อยครับ
    วินโด้แผ่นเดียวกันด้วยครับ

  2. #2
    OverclockZone Member olecom's Avatar
    Join Date
    26 Apr 2007
    Location
    วิศวกรรมอิเล็กทรอนิกส์๋ เทคโนหนองใหญ่ ขอนแก่น

    Default

    เอ๋ .. . . .

    ไม่ถึงกับนานหรอกน่ะผมว่า เอ๊ะหรือว่านาน

  3. #3
    OverclockZone Member tawincam's Avatar
    Join Date
    31 May 2008
    Location
    ปางกะ ปิ ตะวันนา

    Default

    ใหม่ๆ ก็งี้ล่ะ
    ซิงอยู่

  4. #4
    OverclockZone Member Inspiral's Avatar
    Join Date
    7 Sep 2008
    Location
    โลตัสพระราม4,คลองเตย,สุขุมวิท,ทองหล่อ

    Default

    ผมใช้ X4 B50 @ 3.6 ลงวินโดว 7 64bit แบบ clean install ใช้เวลาทั้งหมด 11นาทีอะครับ

    คิดว่ามันขึ้นอยู่กับว่า มันไปติด install driver auto ตัวไหนนานมากกว่านะ แต่โดยรวมๆไม่ควรเกิน 30นาทีอะครับ สำหรับ quad core +

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ผมมี เวนิช 3000+อยู่ตัว แรม 512x2 DDR1
    DFI Infinity nf4 UT HDD IDE 80G
    CDRW Liton อยุ่ชุด ท้าจับเวลาลง OS กับทุกเครื่อง อิอิ

    ขนาด X3 720BE ผม HDD RAID0 ยังต้องยอมครับ

  6. #6
    OverclockZone Member Inspiral's Avatar
    Join Date
    7 Sep 2008
    Location
    โลตัสพระราม4,คลองเตย,สุขุมวิท,ทองหล่อ

    Default

    Quote Originally Posted by wikorn View Post
    ผมมี เวนิช 3000+อยู่ตัว แรม 512x2 DDR1
    DFI Infinity nf4 UT HDD IDE 80G
    CDRW Liton อยุ่ชุด ท้าจับเวลาลง OS กับทุกเครื่อง อิอิ

    ขนาด X3 720BE ผม HDD RAID0 ยังต้องยอมครับ
    คนเล่นของ

  7. #7
    OverclockZone Member exit-pm's Avatar
    Join Date
    31 Mar 2009
    Location
    เชียงใหม่,กรุงเทพ

    Default

    ตกลงมันเป็นเรื่องปกติหรอครับ
    ทั้งๆที่วินโด้แผ่นเดียวกัน นะครับ
    แต่โน็ตบุค กลับลงเร็วกว่า เยอะเลย

  8. #8
    bffmssss
    Guest

    Default

    ผมว่ามันแปลกๆน่ะครับ

  9. #9
    OverclockZone Xtreme News _d's Avatar
    Join Date
    12 Nov 2006

    Default

    955 ผมลงวิสต้าประมาณ 15 นาที

  10. #10
    OverclockZone Member marguy3412's Avatar
    Join Date
    7 Mar 2008
    Location
    COMPUTER ENGINEERING VII : NARESUAN UNIVERSITY

    Default

    ผมว่าที่ DVD ครับ ของผมก็เป็น DVD อ่านช้ามากครับ

  11. #11
    OverclockZone Member
    Join Date
    14 Jun 2009

    Default

    มันต้องส่วนอื่นประกอบกันด้วยครับ ไม่ใช่ซีพียูอย่างเดียว

  12. #12
    OverclockZone Member exit-pm's Avatar
    Join Date
    31 Mar 2009
    Location
    เชียงใหม่,กรุงเทพ

    Default

    อย่างอื่น ทุกอย่างก็แรงกว่าโน๊ตบุ๊คนะครับ
    ชิบเซ็ตก็ใหม่กว่า
    แรมก็มากกว่า
    HDDก็เร็วกว่า
    DVDนี่สีครับ
    ไม่แน่ใจ
    เป็นของโซนี่อะครับ อายุยังไม่ถึง2เดือนเลยครับ

    ท่านอื่นมีใครเจอปัญหาเหมใือนผมบ้างครับ

  13. #13
    OverclockZone Member SuperRain's Avatar
    Join Date
    21 Jan 2009
    Location
    ชั้น 5 แถมไม่มีลิฟ ซะด้วย

    Default

    " ผมลงวินโด้ ไม่เคยเกิน 15 นาที ( ลองลงหลายรอบ ) "

    " จากกรณีของเจ้าของกระทู้ ผมคิดว่าเป็นที่หัวอ่าน DVD น่ะครับ "

    " ลองหาDVD เครื่องอื่นมาต่อ แล้วลองลงดู ว่าต่างกันมั๊ย "

  14. #14
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    940 ลง vista32 10กว่านาที

    ลองดูในไบออส เลือกโหมด SATA ไม่ให้เป็น raid ลองดูนะ
    ไม่งั้นก็แบบ rep# บน หา ไดร์ฟซีดี/ดีวีดี อื่นมาลอง

  15. #15
    OverclockZone Member exit-pm's Avatar
    Join Date
    31 Mar 2009
    Location
    เชียงใหม่,กรุงเทพ

    Default

    ขอคุณทุกๆท่านมากครับ ที่มาช่วยกันแสดงความคิดเห็น
    เด๋วลงรอบหน้าจพลอง ทำตามวิธีต่างๆดูครับ

  16. #16
    OverclockZone Member
    Join Date
    23 Mar 2009

    Default ........

    ลองเซตbios เป็นDefult ก่อนดูนะคับถ้าได้ไปปรับไรแล้ว

    แล้วหาวิธีลงผ่าน flashdrive เอาถ้าว่าDVDมีปัญหา

    เพราะเคยลง 7 เครื่องใหม่แทบไม่ได้เลยทั้ง32และ64บิต

    ลองเซตbios เป็นDefult ก็ 10กว่านาทีเท่านั้นเอง......

  17. #17
    OverclockZone Member exit-pm's Avatar
    Join Date
    31 Mar 2009
    Location
    เชียงใหม่,กรุงเทพ

    Default

    เซตbios เป็นDefult ช้ากว่านี้อีกครับ
    เพราะ CPU จะวิ่งแค่800MHzอะครับ
    จริงๅไม่ได้ปลับค่าอะไรในนั้นด้วยซ้ำครับ
    แค่ปิดระบบประหยัดพลังงาน เท่านั้นเองครับ

  18. #18
    OverclockZone Member
    Join Date
    24 Apr 2007

    Default

    หลายปัจจัยทั้งฮาร์ดแวร์ซอฟแวร์
    p3 ที่บ้านลงวินยังเร็วกว่า x4 9750 เลยครับ
    เอาเป็นว่าไม่เกิน 30-40 นาทีเป็นพอเกินนี้คงมีปัญหาละ

  19. #19

    Default

    เครื่อง ผม เกือบชั่วโมง อ่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •