overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member
    Join Date
    27 Feb 2008

    Default รบกวนเรื่องเซ็ท On Board เล่น Hi-Def

    รบกวนสอบถามด้วยครับ คือว่าต่อจาก Port HDMI ON Borad Gigabye 780G ไปที่ LCD Philips 42PFL5609S/98 FullHD ต่อแบบออก2จอครับ เซ็ทค่าที่โปรแกรม ATI เป็น 1920X1080p 60Hz เซ้ทค่าที่โปรแกรมเล่น KMPlayer เป็น ปรับเอง 1920x1080 แล้วครับ แต่ปัญหาคือเวลาเล่นไฟล์หนังต่างๆหรือไฟล์Hi-Def มันออกไม่เต็มจอน่ะครับ จะเป็นขอบดำทั้ง4ด้าน เหมือนกับว่ามันสุดขอบจอเเล้วน่ะครับ คือว่าพอเลื่อนเมาท์ไปที่ขอบดำมันก็จะไม่เลยไปกว่านั้นน่ะครับ ทั้งที่ขอบจอจริงๆยังเหลือพื้นที่อยู่น่ะครับ ก่อนหน้านี้ตอนที่ต่อจากการ์ดจอ HD2600 PRO มันออกเต็มจอน่ะไม่มีขอบดำแบบนี้น่ะครับ วิธีเซ็ทก็เซ็ทแบบเดียวกันเลยน่ะครับ แต่ที่ตอนนี้มาต่อออนบอร์ดเพราะว่าการ์ดจอพังน่ะครับ ส่งไปเคลมอยู่น่ะครับ ไม่ทราบว่าต้องเซ็ทอย่างไรครับออนบอร์ดนี้ถึงจะแสดงผลเต็มจอ LCD เหมือนตอนใช้การ์ดจอแยกน่ะครับ รบกวนสอบถามด้วยนะครับ ขอบพระคุณสำหรับคำตอบล่วงหน้าเลยนะครับ ขอบพระคุณครับ

  2. #2
    OverclockZone Member fbig7's Avatar
    Join Date
    19 Apr 2009
    Location
    นครสวรรค์

    Default

    1920X1080p 60Hz เซ้ทค่าที่โปรแกรมเล่น KMPlayer เป็น ปรับเอง 1920x1080

    ไม่เท่ากันมั้งครับ

  3. #3
    OverclockZone Member
    Join Date
    27 Feb 2008

    Default

    Quote Originally Posted by fbig7 View Post
    1920X1080p 60Hz เซ้ทค่าที่โปรแกรมเล่น KMPlayer เป็น ปรับเอง 1920x1080

    ไม่เท่ากันมั้งครับ
    แล้วต้องเซ็ทเท่าไหร่ครับ รบกวนสอบถามด้วยครับด้วยครับ ผมลองเซ็ทที่ KM เป็น Auto แล้ว ก็ไม่เต็มเหมือนกันครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •