overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2
  1. #1
    OverclockZone Member thirdtry's Avatar
    Join Date
    24 Jun 2009

    Default อาการแบบนี้ เซ็นเซอร์วัดอุณหภูมิเพี้ยนหรือเปล่าครับ

    เวลาเปิดเครื่องมา เช็คอุณหภูมิเครื่องจะอยู่ที่ 54-60 องศา
    แล้วทีนี้เวลาที่ Sleep เครื่อง พอเปิดขึ้นมา อุณหภูมิดันพุ่งขึ้นไป 72 องศาทุกครั้ง
    ผมเช็คทั้ง everest กับ HW Monitor

    ตอนแรกคิดว่าอาจเป็นเพราะซิลิโคน ไม่ได้ถอดซิงค์มานานแล้วเหมือนกัน
    พอเอาออกมาดู ปรากฏว่ามันแห้งกรอบไปหมดแล้ว
    จากนั้นเลยจัดการเช็ดของเดิมออกจนหมดจด แล้วเอา MX3 ทา แล้วก็ใส่เข้าไปใหม่
    แต่อุณหภูมิก็ยังเหมือนเดิม คืออยู่ที่ 54-60 องศา
    แล้วเวลา Sleep แล้วเปิดมา ก็ 72 องศา เหมือนเดิม
    แต่พอรีสตาร์ท อุณหภูมิก็กลับมาที่ 54-60 องศาเหมือนเดิม

    คราวนี้คิดว่าน่าจะเป็นที่เซ็นเซอร์ มันเพี้ยนๆหรือเปล่า
    ผมเลยลอง Flash Bios ดู ปรากฏว่ามันดีขึ้นครับ
    อุณหภูมิ จากที่ท้งใน Bios ,Everest ,HW Monitor
    เคยแจ้งว่าอยู่ที่ 54-60 องศา
    ตอนนี้เหลืออยู่แค่ที่ประมาณ 40-44 องศา

    แต่ว่าพอผมลองเข้า Sleep Mode แล้วเปิดเครื่องมาดู
    อุณหภูมิก็กลายเป็น 72 องศา ทุกครั้ง
    ผมลอง Flash Bios เวอร์ชั่นล่าสุดของบอร์ดดูอีกที ก็ยังเป็นเหมือนเดิม

    ไม่ทราบว่ามันเป็นที่อะไรครับ ใช่เซ็นเซอร์ตรวจวัดอุณหภูมิมันเพี้ยนหรือเปล่า?
    คือถ้าผมไม่ไป Sleep แล้วใช้ไปเรื่อยๆ อุณหภูมิมันก็จะปกติที่ 40-44 องศาครับ

    อีกคำถามครับ ค่าต่อไปนี้ใน Bios ควรตั้งเป็น Auto หรือ Disable ดีครับ

    - CPU Internal Thermal Control
    - Thermal Throttling Temperature
    - Thermal Throttling Duty Cycle

    รบกวนช่วยชี้แนะด้วยครับ ขอบคุณครับ

  2. #2
    OverclockZone Member thirdtry's Avatar
    Join Date
    24 Jun 2009

    Default

    ดันหน่อย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •