overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    OverclockZone Member
    Join Date
    9 Aug 2009

    Default มีปัญหา เน็ต หลุด บ่อย คับ ผู้รู้ ช่วยแก้ที

    คือว่า ไป ซื้อ คอมต่อจาก ร้านเกมส์มา

    มันเป็นบอร์ด Asus K8N socket 754
    cpu AMD
    การ์ดจอ ati 9550/tb/128mb

    แล้วโหลด ไดว์เวอ ของมัน จาก เวป asus มาลง
    ตรง PCI Bridge Device มันเป็นของ Nvdia อะ ไดว์เวอ ไม่ตรงกันเปล่านิ

    ปรากฏว่า ออนเอ็มไว้ แล้วเข้าเวป มันจะเข้าหน้าเวป ช้า
    ละ เอ็ม จะหลุดแล้วต่อใหม่
    อีกอาการ คือ โหลดอะไร บางอย่างลง เครื่อง เอ็มจะหลุด ละ ต่อใหม่

    เน็ตผม Maxnet 5 Mนะคับ
    มีคอม 2 เครื่อง อีกเครื่อง ไม่ปรากฏ อาการ นี้ เล่นได้ตามปกติ

    ถ้าเป็นเพราะ ไดว์เวอ ไม่ตรงกัน ก็ขอหน่อยนะคับ
    Asus K8N winXp32bit

    ปล. เรื่องเอ็มหลุดไม่เท่าไหร่ แต่เล่น DotA เด๋วหลุดๆ เซ็งอย่างแรง
    Last edited by donmool; 10 Aug 2009 at 00:00:37.

  2. #2
    OverclockZone Member
    Join Date
    3 Feb 2009

    Default

    โหลดไดเวอจากเวปของ ASUS มาลง
    LAN PORT เสีย


    หรือว่าเร้าเตอเอาไม่อย่ เนตแรงเกินไป

  3. #3
    OverclockZone Member
    Join Date
    9 Aug 2009

    Default

    เด๋วต้องลอง เปลี่ยนการ์ดแลน ดูก่อน

    แต่อาการ มันเหมือนไฟวอล มันblock ดาวโหลดอะนะ

    แบบว่า ไม่ปิด ไฟวอล จะหลุดไปเลย

    แต่ถ้า ปิดไฟวอล แล้ว จะ เป็น หลุดๆ ต่อๆ อะไรไม่รู้ งง

    ปล.อีกเครื่องไม่เป็นไร ใช้ได้ปกติ
    Last edited by donmool; 10 Aug 2009 at 00:29:39.

  4. #4
    OverclockZone Member samza2's Avatar
    Join Date
    14 Feb 2007
    Location
    พระโขนงเหนือ

    Default

    วินโดวส์... anti-virus การ์ดแลน...ฯลฯ

  5. #5
    OverclockZone Member SpeedDIY's Avatar
    Join Date
    8 May 2007
    Location
    เมืองเพชรฯ

    Default

    ลองการ์ดแลนดูก่อนน่าจะง่ายสุดละ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •