overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15
  1. #1
    OverclockZone Member designoot's Avatar
    Join Date
    12 Jan 2009
    Location
    Buriram

    Default ฉุกเฉิน xp sp3 มีปัญหามีรูปครับด่วนมากๆๆช่วยที

    ตามรูปผเลยครับเปิดเครื่องมาไม่รู้เป็นไรอะครับเปิด IE ก็ไม่ได้ ทำไรไม่ได้หลายอย่างเลยครับช่วยทีนะครับ

  2. #2
    OverclockZone Member
    Join Date
    13 Sep 2007

    Default

    ลอง system restore ดูครับ แต่ถ้าไม่หายคงต้อง ลงใหม่อ่ะครับ

  3. #3
    OverclockZone Member
    Join Date
    3 Feb 2009

    Default

    ลองอัพเดทวินโดว
    ลองใช้โปแกรม CCLEANER
    ลงวินโดวใหม่เปลี่ยนแผ่นซะ

  4. #4
    OverclockZone Member designoot's Avatar
    Join Date
    12 Jan 2009
    Location
    Buriram

    Default

    ดูๆไปแล้วท่าทาง
    จะต้องลงใหม่

  5. #5
    OverclockZone Member designoot's Avatar
    Join Date
    12 Jan 2009
    Location
    Buriram

    Default

    ยังไม่ได้เลยครับ

  6. #6
    coffeback's Avatar
    Join Date
    5 Mar 2008
    Location
    โคราช สีคิ้ว ในเมือง

    Default

    ลงใหม่เลยครับ

  7. #7
    OverclockZone Member khin7710's Avatar
    Join Date
    16 Jan 2007

    Default

    งื่มลงใหม่

  8. #8
    OverclockZone Member ppily's Avatar
    Join Date
    29 May 2008

    Default

    น่าจะเปลี่ยนแผ่นด้วยนะ ก่อนลงใหม่ หรือไม่ก็ ลง sp2 แล้ว อัพ sp3 ทีหลัง เนียนกว่า

  9. #9
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ใช่แผ่นผี และเปิดออโต้อัพเดทมาระยะหนึ่ง เปิดเล่นเน็ตตลอด รึเปล่าครับ

  10. #10
    OverclockZone Member designoot's Avatar
    Join Date
    12 Jan 2009
    Location
    Buriram

    Default

    โอ้ยลงวินโดว์ใหม่เครื่องยังช้าอยู่ครับสแกนBadsactorไม่ผ่านทำไงดีครับอาจจะเป็น Badsactor ครับสั้งชัตดาว์ก็ไม่ปิดให้ครับเซงมากมาย
    Last edited by designoot; 10 Aug 2009 at 18:23:31.

  11. #11
    OverclockZone Member ittipatakk's Avatar
    Join Date
    14 Jun 2009
    Location
    กทม. ถนนกาญจนาภิเษก

    Default

    ถ้ามีbadsectorส่งเครมครับ

    แต่ลองลงวินใหม่ก่อนครับ

  12. #12
    OverclockZone Member
    Join Date
    20 Feb 2007

    Default

    ล่าสุด ผมเป็น อาการแบบนี้bad sectorครับ

    ไฟล์ มันหายอ่านไม่ได้ เลยเอ๋อ

  13. #13
    OverclockZone Member kahung's Avatar
    Join Date
    6 Nov 2007
    Location
    พันธ์ทิพย์ ประตูน้ำ,BTSพญาไท

    Default

    Bad ชัว ถ้าลง xp HDD มี Bad ลงไม่ผ่านครับ จะค้างอยู่นั่นแหละ

    ถ้า vista windows 7 ลงได้แต่เวลาใช้งานจริงๆ จะช้าๆ กระตุกๆ

  14. #14
    OverclockZone Member designoot's Avatar
    Join Date
    12 Jan 2009
    Location
    Buriram

    Default

    ผมแก้ได้แล้วครับชั่วคราวโดยการแบ่งพาติชั่นใหม่โดยตัดส่วนที่เป็นbadออกหรือแบ่งไดร์ c เป็น2ไดร์อย่างละครึ่งแล้วลองลงวินโดว์ไดร์อันที่2ดูหายครับใช้ได้สงสัยbadจะอยู่กับพาติชั่นอันแรกครับใช้ๆไปก่อนพอดีงานเยอะรีบใช้ขอบคุณทุกท่านมาก
    Last edited by designoot; 11 Aug 2009 at 11:26:03.

  15. #15
    OverclockZone Member 2dayagokid's Avatar
    Join Date
    4 May 2009
    Location
    Bangna, Bangkok

    Default

    ง๊ากกก ถ้า bad sector น่าเอาไปเคลมนะ >.<"


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •